<!DOCTYPE html>
<html lang="fr">

    <head>
                <!-- <link rel="alternate" href="https://www.komitid.fr/" hreflang="fr" /> -->
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="google-site-verification" content="T3LoUaTfPwlZc2aDts5jXH6TA66c4jKX4lLgRXNVuWg" />

        <title>« Les Garçons bleus - 12 Portraits » : Zoom sur Naïs, danseur de hip-hop</title>

        <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//www.google-analytics.com"> 
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com"> 
        <link rel="dns-prefetch" href="//js.stripe.com"> 
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> 
        <link rel="dns-prefetch" href="//www.googletagmanager.com"> 
        <link rel="dns-prefetch" href="//cdn.admo.tv"> 
        <link rel="dns-prefetch" href="//revive.connection.fr"> 
        <link rel="dns-prefetch" href="//i.ytimg.com"> 
        <link rel="dns-prefetch" href="//platform.twitter.com"> 
        <link rel="dns-prefetch" href="//connect.facebook.net"> 
        <link rel="dns-prefetch" href="//komitid.admo.tv"> 
        <link rel="dns-prefetch" href="//adservice.google.com"> 
        <link rel="dns-prefetch" href="//6q6247t163.s.ad6media.fr"> 
        <link rel="dns-prefetch" href="//piwik.connection.fr"> 
        <link rel="dns-prefetch" href="//www.youtube.com"> 
        <link rel="dns-prefetch" href="//static.ads-twitter.com"> 
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> 
        <link rel="dns-prefetch" href="//www.facebook.com"> 
        <link rel="dns-prefetch" href="//s.ytimg.com"> 
        <link rel="dns-prefetch" href="//cdn.syndication.twimg.com"> 
        <link rel="dns-prefetch" href="//syndication.twitter.com"> 
        <link rel="dns-prefetch" href="//t.co"> 
        <link rel="dns-prefetch" href="//c.ad6media.fr"> 
        <link rel="dns-prefetch" href="//pbs.twimg.com"> 
        <link rel="dns-prefetch" href="//abs.twimg.com"> 
        <link rel="dns-prefetch" href="//ton.twimg.com"> 
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com"> 
        <link rel="dns-prefetch" href="//www.google.com"> 
        <link rel="dns-prefetch" href="//static.doubleclick.net"> 
        <link rel="dns-prefetch" href="//m.ad6media.fr"> 
        <link rel="dns-prefetch" href="//ad.360yield.com"> 
        <link rel="dns-prefetch" href="//prg.smartadserver.com"> 
        <link rel="dns-prefetch" href="//st1.ad6.fr"> 
        <link rel="dns-prefetch" href="//analytics.twitter.com"> 
        <link rel="dns-prefetch" href="//m.stripe.network"> 
        <link rel="dns-prefetch" href="//m.stripe.com"> 

        <link
            rel="stylesheet"
            href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css"
            integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm"
            crossorigin="anonymous">

        <link
            href="https://www.komitid.fr/wp-content/themes/komitid/css/iconic.min.css"
            rel="stylesheet">

        <link
            href="https://www.komitid.fr/wp-content/themes/komitid/css/style3.css"
            rel="stylesheet">

        <link
            rel="stylesheet"
            href="https://cdnjs.cloudflare.com/ajax/libs/malihu-custom-scrollbar-plugin/3.1.5/jquery.mCustomScrollbar.min.css">

        <link rel="icon" type="image/png" sizes="32x32" href="https://www.komitid.fr/wp-content/themes/komitid/imgs/favicon-32x32.png">
	
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7e698329894436809e3f419e9/72bd43db7da4d19d1d01cf767.js");</script>

        
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Francisco Bianchi propose « Les Garçons bleus – 12 Portraits », une série documentaire animée qui met en valeur la diversité des corps masculins magnifiés au stylo BIC bleu. Découvrez aujourd’hui celui de Naïs, un danseur de hip-hop." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.komitid.fr/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="« Les Garçons bleus - 12 Portraits » : Zoom sur Naïs, danseur de hip-hop" />
	<meta property="og:description" content="Francisco Bianchi propose « Les Garçons bleus – 12 Portraits », une série documentaire animée qui met en valeur la diversité des corps masculins magnifiés au stylo BIC bleu. Découvrez aujourd’hui celui de Naïs, un danseur de hip-hop." />
	<meta property="og:url" content="https://www.komitid.fr/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/" />
	<meta property="og:site_name" content="KOMITID" />
	<meta property="article:published_time" content="2020-07-30T13:24:00+00:00" />
	<meta property="article:modified_time" content="2020-07-30T13:26:23+00:00" />
	<meta property="og:image" content="https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus.jpg" />
	<meta property="og:image:width" content="1300" />
	<meta property="og:image:height" content="731" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.komitid.fr/#website","url":"https://www.komitid.fr/","name":"KOMITID","description":"Un regard LGBT + sur l&#039;info : chaque jour actualit\u00e9s, enqu\u00eates, d\u00e9cryptages, t\u00e9moignages","potentialAction":[{"@type":"SearchAction","target":"https://www.komitid.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.komitid.fr/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/#primaryimage","inLanguage":"fr-FR","url":"https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus.jpg","width":1300,"height":731,"caption":"Na\u00efs/Les Gar\u00e7ons Bleus"},{"@type":"WebPage","@id":"https://www.komitid.fr/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/#webpage","url":"https://www.komitid.fr/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/","name":"\u00ab Les Gar\u00e7ons bleus - 12 Portraits \u00bb : Zoom sur Na\u00efs, danseur de hip-hop","isPartOf":{"@id":"https://www.komitid.fr/#website"},"primaryImageOfPage":{"@id":"https://www.komitid.fr/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/#primaryimage"},"datePublished":"2020-07-30T13:24:00+00:00","dateModified":"2020-07-30T13:26:23+00:00","author":{"@id":"https://www.komitid.fr/#/schema/person/2fe11a05ef4fb906bfdace39a16aa618"},"description":"Francisco Bianchi propose \u00ab Les Gar\u00e7ons bleus \u2013 12 Portraits \u00bb, une s\u00e9rie documentaire anim\u00e9e qui met en valeur la diversit\u00e9 des corps masculins magnifi\u00e9s au stylo BIC bleu. D\u00e9couvrez aujourd\u2019hui celui de Na\u00efs, un danseur de hip-hop.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.komitid.fr/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/"]}]},{"@type":["Person"],"@id":"https://www.komitid.fr/#/schema/person/2fe11a05ef4fb906bfdace39a16aa618","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.komitid.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4f2becd65da2b91e1b6a0d0e86e87444?s=96&d=mm&r=g","caption":"La R\u00e9daction"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KOMITID &raquo; «&#160;Les Garçons bleus &#8211; 12 Portraits&#160;»&#160;: Zoom sur Naïs, danseur de hip-hop Flux des commentaires" href="https://www.komitid.fr/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.komitid.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.komitid.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='category-tag-tidy-css'  href='https://www.komitid.fr/wp-content/plugins/category-tag-tidy/public/css/category-tag-tidy-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.komitid.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.komitid.fr/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.komitid.fr/wp-content/plugins/gdpr/assets/css/gdpr-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.komitid.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.komitid.fr/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.komitid.fr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.komitid.fr/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pms-dc-style-front-end-css'  href='https://www.komitid.fr/wp-content/plugins/pms-add-on-discount-codes/assets/css/style-front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='pms-stripe-style-css'  href='https://www.komitid.fr/wp-content/plugins/pms-add-on-stripe/assets/css/pms-stripe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.komitid.fr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.komitid.fr/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://www.komitid.fr/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://www.komitid.fr/wp-content/plugins/favorites/assets/css/favorites.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.komitid.fr/wp-content/uploads/pum/pum-site-styles.css?generated=1588513035' type='text/css' media='all' />
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/category-tag-tidy/public/js/category-tag-tidy-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/gdpr/assets/js/gdpr-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmsGdpr = {"delete_url":"https:\/\/www.komitid.fr?pms_user=0&pms_action=pms_delete_user&pms_nonce=beec3841a8","delete_text":"Type DELETE to confirm deleting your account and all data associated with it:","delete_error_text":"You did not type DELETE. Try again!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.komitid.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pms_discount_object = {"ajax_url":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/pms-add-on-discount-codes/assets/js/frontend-discount-code.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pms = {"ajax_url":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/pms-add-on-stripe/assets/js/front-end.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","nonce":"f18c9cc840","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#f8f9fa","border_default":"#f8f9fa","text_default":"#262626","icon_default":"#262626","count_default":false},"active":{"background_active":"#f8f9fa","border_active":"#f8f9fa","text_active":"#262626","icon_active":"#262626","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/www.komitid.fr\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/favorites/assets/js/favorites.min.js'></script>
<link rel='https://api.w.org/' href='https://www.komitid.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.komitid.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.komitid.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.komitid.fr/?p=106713' />
<link rel="alternate" type="application/json+oembed" href="https://www.komitid.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komitid.fr%2F2020%2F07%2F30%2Fles-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.komitid.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komitid.fr%2F2020%2F07%2F30%2Fles-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.komitid.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f717c408-0020-4ced-bb6b-f649f53cc8ac';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci d&#039;avoir souscrit aux notifications…";
oneSignal_options['path'] = "https://www.komitid.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.57017041-c410-4b69-86f6-455278402f0c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Le site web Komitid souhaite vous envoyer des notifications';
oneSignal_options['promptOptions']['acceptButtonText'] = 'J&#039;ACCEPTE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


        <link
            href="https://www.komitid.fr/wp-content/themes/komitid/css/kom3.css?v=2020052003"
            rel="stylesheet">

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript" src="//cdn.jokerly.com/scripts/jkFbASQ.js"></script>



        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '207497190023402', []);
            fbq('track', 'PageView');
        </script>
        <!-- End Facebook Pixel Code -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-117099305-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-117099305-1', { 'anonymize_ip': true });
        </script>

        <script type="text/javascript" src="https://cdn.admo.tv/komitid/script.min.js"></script>


    </head>
    <body class="post-template post-template-article-large-text post-template-article-large-text-php single single-post postid-106713 single-format-standard cookies-not-set">
        <!-- <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=207497190023402&ev=PageView&noscript=1"/></noscript> -->

        <div id="search">
            <form  action='https://www.komitid.fr/' method='get' role='search'>
                <!-- <input type="search" autocomplete="off" name="terms" class="d-none d-md-block" value="" placeholder="saisissez votre recherche ici" />
                <input type="search" autocomplete="off" name="terms" class="d-none d-sm-block d-md-none" value="" placeholder="votre recherche ici" /> -->
                <!-- <input type="search" autocomplete="off" name="terms" class="d-block d-sm-none" value="" placeholder="votre recherche" /> -->
                <input type="search" autocomplete="off" name="s" class="d-block" value="" aria-label="Termes de recherche" placeholder="votre recherche" />
                <button type="submit" class="btn btn-dark">Rechercher</button>
                <button type="button" class="close">×</button>
            </form>
        </div>

        <div
            class="modal fade"
            id="logoutModal"
            tabindex="-1"
            role="dialog"
            aria-labelledby="DisconnectModalLabel"
            aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <div class="modal-title" id="DisconnectModalLabel">Déconnexion</div>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Fermer">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        Êtes-vous sûr.e de vouloir vous déconnecter ?
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn btn-link" aria-label="Annuler" data-dismiss="modal">Annuler</button>
                                            </div>
                </div>
            </div>
        </div>  

        <div class="wrapper">
            <!-- Sidebar Holder -->
            <nav id="sidebar">

                
                <!-- <div id="dismiss"> <i class="glyphicon glyphicon-arrow-left"></i> </div> -->
                <button aria-label="Fermer le menu" type="button" id="dismiss" class="sidebarCollapse navbar-btn hvr-grow">
                    <!-- <span></span>
                    <span></span>
                    <span></span> -->
                    <span class="oi oi-x"></span>
                </button>

                <div class="sidebar-header">
                    <!-- <h3>Bootstrap Sidebar</h3> -->
                    <a href="https://www.komitid.fr">
                        <img
                            src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_menu.png"
                            alt="Menu des catégories"
                            style="vertical-align: unset;">
                    </a>
                </div>

                <ul class="kd_categories">
                    <li>
                                                <a href="https://www.komitid.fr/tag/komitid" rel="bookmark" style="color:#985bc5;">Premium
                        <span class="menu-item-overlay" style="color: white; background-color:#985bc5;"><span>Premium</span></span></a></li>
                </ul>
                
                <ul class="kd_categories"><li><a href="https://www.komitid.fr/category/dites-le-fort/" rel="bookmark" style="color:#677ce7">Dites-le fort !<span class="menu-item-overlay" style="color: white; background-color:#677ce7"><span>Dites-le fort !</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/" rel="bookmark" style="color:#9c0215">Société<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Société</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li>

<ul class="level-element" style="display:none;">
<li><a href="https://www.komitid.fr/category/societe/economie-travail/" rel="bookmark" style="color:#9c0215">Économie / Travail<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Économie / Travail</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/familles/" rel="bookmark" style="color:#9c0215">Familles<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Familles</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/sport/" rel="bookmark" style="color:#9c0215">Sport<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Sport</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/vie-des-associations/" rel="bookmark" style="color:#9c0215">Vie des associations<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Vie des associations</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/politique/" rel="bookmark" style="color:#9c0215">Politique<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Politique</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/discriminations/" rel="bookmark" style="color:#9c0215">Discriminations<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Discriminations</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/edito/" rel="bookmark" style="color:#9c0215">Édito<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Édito</span></span></a></li>
</ul>
<li><a href="https://www.komitid.fr/category/international/" rel="bookmark" style="color:#3e89de">International<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>International</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li>

<ul class="level-element" style="display:none;">
<li><a href="https://www.komitid.fr/category/international/moyen-orient/" rel="bookmark" style="color:#3e89de">Moyen-Orient<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Moyen-Orient</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/asie/" rel="bookmark" style="color:#3e89de">Asie<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Asie</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/oceanie/" rel="bookmark" style="color:#3e89de">Océanie<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Océanie</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/maghreb/" rel="bookmark" style="color:#3e89de">Maghreb<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Maghreb</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/amerique-du-sud/" rel="bookmark" style="color:#3e89de">Amérique du Sud<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Amérique du Sud</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/amerique-du-nord/" rel="bookmark" style="color:#3e89de">Amérique du Nord<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Amérique du Nord</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/russie/" rel="bookmark" style="color:#3e89de">Russie<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Russie</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/europe/" rel="bookmark" style="color:#3e89de">Europe<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Europe</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/afrique/" rel="bookmark" style="color:#3e89de">Afrique<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Afrique</span></span></a></li>
</ul>
<li><a href="https://www.komitid.fr/category/arts-et-culture/" rel="bookmark" style="color:#890659">Arts / Culture<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Arts / Culture</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li>

<ul class="level-element" style="display:none;">
<li><a href="https://www.komitid.fr/category/arts-et-culture/histoire/" rel="bookmark" style="color:#890659">Histoire<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Histoire</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/feel-good/" rel="bookmark" style="color:#890659">Feel Good<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Feel Good</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/mode/" rel="bookmark" style="color:#890659">Mode<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Mode</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/medias/" rel="bookmark" style="color:#890659">Médias<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Médias</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/musique/" rel="bookmark" style="color:#890659">Musique<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Musique</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/expos-arts-plastiques/" rel="bookmark" style="color:#890659">Expos / Arts plastiques<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Expos / Arts plastiques</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/scenes-festivals/" rel="bookmark" style="color:#890659">Scènes / Festivals<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Scènes / Festivals</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/livres/" rel="bookmark" style="color:#890659">Livres<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Livres</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/series/" rel="bookmark" style="color:#890659">Séries<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Séries</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/cinema/" rel="bookmark" style="color:#890659">Cinéma<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Cinéma</span></span></a></li>
</ul>
<li><a href="https://www.komitid.fr/category/sante-prevention/" rel="bookmark" style="color:#127320">Santé / Prévention<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Santé / Prévention</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li>

<ul class="level-element" style="display:none;">
<li><a href="https://www.komitid.fr/category/sante-prevention/sante-mentale/" rel="bookmark" style="color:#127320">Santé mentale<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Santé mentale</span></span></a></li>
<li><a href="https://www.komitid.fr/category/sante-prevention/psycho-sexo/" rel="bookmark" style="color:#127320">Psycho / Sexo<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Psycho / Sexo</span></span></a></li>
<li><a href="https://www.komitid.fr/category/sante-prevention/sante-sexuelle/" rel="bookmark" style="color:#127320">Santé sexuelle<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Santé sexuelle</span></span></a></li>
<li><a href="https://www.komitid.fr/category/sante-prevention/prevention/" rel="bookmark" style="color:#127320">Prévention<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Prévention</span></span></a></li>
<li><a href="https://www.komitid.fr/category/sante-prevention/vih-sida/" rel="bookmark" style="color:#127320">VIH / sida<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>VIH / sida</span></span></a></li>
</ul>
<li><a href="https://www.komitid.fr/category/people/" rel="bookmark" style="color:#00A9AB">People<span class="menu-item-overlay" style="color: white; background-color:#00A9AB"><span>People</span></span></a></li>
<li><a href="https://www.komitid.fr/category/lifestyle/" rel="bookmark" style="color:#1700AA">Lifestyle<span class="menu-item-overlay" style="color: white; background-color:#1700AA"><span>Lifestyle</span></span></a></li>
</ul>
                <ul class="kd_categories">
                    <li>
                                                <a href="https://www.komitid.fr/videos/" rel="bookmark" style="color:#677ce7">Vidéos
                        <!-- </a><a href="https://www.komitid.fr/videos/" rel="bookmark"  -->
                        <span class="menu-item-overlay" style="color: white; background-color:#677ce7"><span>Vidéos</span></span></a></li>
                </ul>

                <ul class="kd_categories">
                    <li>
                                                <a href="https://www.komitid.fr/tag/yagg" rel="bookmark" style="color:#677ce7">Yagg
                        <span class="menu-item-overlay" style="color: white; background-color:#677ce7"><span>Yagg</span></span></a></li>
                </ul>

                
            </nav>

            <!-- Page Content Holder -->
                        <div id="content" class="p-0 page-index choix-plans">

                <nav class="navbar navbar-default fixed-top shadow py-2 py-sm-3 px-0 px-sm-3">
                    <div class="container-fluid px-0">

                        <div class="navbar-header d-flex" style="overflow:hidden">

                            <button
                                type="button"
                                id="sidebarCollapse"
                                aria-label="Ouvre et ferme le menu"
                                class="sidebarCollapse navbar-btn active hvr-grow icon-grow">
                                <!-- <span></span>
                                <span></span>
                                <span></span> -->
                                <span class="oi oi-menu"></span>
                            </button>

                            <button type="button" id="btnSearch" class="btn btn-link hvr-grow" aria-label="Ouvre la saisie de recherche">
                                <span class="oi oi-magnifying-glass"></span>
                            </button>

                        </div>

                        <a class="navbar-brand" href="https://www.komitid.fr" aria-label="Retour à la page d'accueil">


                            <img
                                src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_header.png"
                                class="align-top d-none d-lg-inline-block"
                                alt="Komitid">
                            <img
                                src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_header_sm.png"
                                class="align-top d-inline-block d-lg-none" style="height:25px !important"
                                alt="">
                            <!-- <span class="d-block d-sm-none">Komitid</span> -->


                        </a>

                        
                        <div>

                            <div class="row p-0 m-0">
                                <div class="col p-0 m-0"></div>                                
                                <div class="col-auto p-0 m-0 d-flex flex-row flex-wrap" style="flex:1">
                                                                        <a
                                        href="https://www.komitid.fr/nos-abonnements/"
                                        class="btn premium btn-warning my-4 my-sm-0 my-md-0 p-0">
                                        <span class="d-inline-block d-sm-none p-1 px-2">A</span>
                                        <span class="d-none d-sm-inline-block d-md-none px-2">Abonnez-vous</span>
                                        <span class="d-none d-md-block" style="min-width:140px;font-size:90%;">Abonnez-vous<div style="font-size: 100%;">à partir de 1 &euro;</div></span>
                                    </a><br>
                                    <a aria-label="Compte Twitter" href="https://twitter.com/komitid_fr" class="social twitter btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer">
                                        <span class="icon-twitter"></span></a>
                                    <a aria-label="Compte Facebook" href="https://www.facebook.com/Komitid.fr/" class="social facebook btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer">
                                        <span class="icon-facebook"></span></a>
                                    <a aria-label="Compte Instagram" href="https://www.instagram.com/komitid/" class="social instagram btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer">
                                        <span class="icon-instagram"></span></a>
                                    <a aria-label="Chaine Youtube" href="https://www.youtube.com/yaggvideo" class="social youtube btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer">
                                        <span class="icon-youtube"></span></a>
                                    <a aria-label="Flux RSS" href="https://www.komitid.fr/feed/" class="social rss btn btn-link p-1 d-none d-md-inline-block" target="_blank" rel="noreferrer">
                                        <span class="oi oi-rss"></span></a>
                                        
                                </div>
                                <div class="col-auto p-0 m-0">


                                    
                                    

                                        

                                        <a class="link-connect btn btn-link" href="https://www.komitid.fr/se-connecter/?redirect_to=https%3A%2F%2Fwww.komitid.fr%2F2020%2F07%2F30%2Fles-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop">
                                            <span class="oi oi-account-login d-inline-block d-sm-none mt-4" title="" aria-hidden="true"></span>
                                            <span class="d-none d-sm-inline-block">Se connecter</span>
                                        </a>

                                    
                                </div>
                            </div>
                           

                        </div>

                        <!-- <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        <ul class="nav navbar-nav navbar-right"> <li> <a href="#">Page</a> </li> <li> <a
                        href="#">Page</a> </li> <li> <a href="#">Page</a> </li> <li> <a
                        href="#">Page</a> </li> </ul> </div> -->
                    </div>
                </nav>

                
                <!-- div id="tagsbar" class="nav-scroller py-1 mb-2 px-4 shadow">
                    <nav class="nav d-flex justify-content-between">

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/lbt/">LBT</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/caucase/">Caucase</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/theatre/">Théâtre</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/melanie-fazi/">Mélanie Fazi</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/talents-hauts/">Talents Hauts</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/manifestations/">Manifestations</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/gauche-radicale/">Gauche radicale</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/droit-international/">Droit international</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/triton/">Triton</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/mermaiding/">Mermaiding</a>

                        
                    </nav>
                </div -->

                
                <div id="tagsbar" class="nav-scroller py-1 mb-2 px-4 shadow">
                    <nav class="nav d-flex justify-content-between container">
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/societe/">Société</a>
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/international/">International</a>
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/arts-et-culture/">Arts & Culture</a>
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/videos/">Vidéos</a>
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/sante-prevention/">Santé</a>
                    </nav>
                </div>

                
                                
                
                
                
                <main class="container">

                

<div class="row">

    <div class="col-12 col-md page-main single-page">

        	
	
        <div class="revive revive-post revive-post-48 mb-4">
<ins data-revive-zoneid="48" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins>
<script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script>
        </div>

        <div class="social">
            <div class="row">
                <div class="col-auto">
                    <a
                        href="https://www.komitid.fr/category/arts-et-culture/" rel="bookmark"
                        class="badge-categorie"
                        style="background-color: #890659; border-color: #890659"><h4>Arts / Culture</h4></a>
                </div>
                <div class="col share" style="text-align: right;">
                                        <a aria-label="Parager l'article sur Twitter" href="https://twitter.com/intent/tweet?text=%C2%AB+Les+Gar%C3%A7ons+bleus+-+12+Portraits+%C2%BB+%3A+Zoom+sur+Na%C3%AFs%2C+danseur+de+hip-hop&url=https%3A%2F%2Fwww.komitid.fr%2F2020%2F07%2F30%2Fles-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop%2F&via=komitid_fr" class="share twitter btn btn-light">
                        <span class="icon-twitter"></span></a>
                    <a aria-label="Partager l'article sur Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.komitid.fr%2F2020%2F07%2F30%2Fles-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop%2F" class="share facebook btn btn-light">
                        <span class="icon-facebook"></span></a>
                    <a  aria-label="Imprimer l'article" href="javascript:window.print();" class="btn print btn-light d-none d-sm-inline-block">
                        <span class="icon-printer"></span></a>
                </div>
            </div>

        </div>

        <h1 itemprop="headline" class="entry-title">« Les Garçons bleus - 12 Portraits » : Zoom sur Naïs, danseur de hip-hop</h1>

        <div class="published">Publié le
            <time>30 juillet 2020 à 15 h 24 min</time>
        </div>

        <h2 class="excerpt">Francisco Bianchi propose « Les Garçons bleus – 12 Portraits », une série documentaire animée qui met en valeur la diversité des corps masculins magnifiés au stylo BIC bleu. Chaque dernier mercredi du mois sort un nouveau portait. Découvrez aujourd’hui celui de Naïs, un danseur de hip-hop.</h2>

        <div class="embed-responsive embed-responsive-16by9 shadow credits">

        <img width="1300" height="731" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus.jpg" class="lazy lazy-hidden embed-responsive-item hvr5-grow wp-post-image" alt="" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus.jpg 1300w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-560x315.jpg 560w" sizes="(max-width: 1300px) 100vw, 1300px" /><noscript><img width="1300" height="731" src="https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus.jpg" class="embed-responsive-item hvr5-grow wp-post-image" alt="" srcset="https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus.jpg 1300w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/07/nais-garcons-bleus-560x315.jpg 560w" sizes="(max-width: 1300px) 100vw, 1300px" /></noscript>
            <div class="credits-overlay">Naïs/Les Garçons Bleus</div>

        
        
        </div>

        <div class="row mb-5">

            <div class="d-none">
            
            <div class="authorleft">

                                 <div class="mb-4" style="clear:both;">
                    <a rel="author" class="d-block" href="https://www.komitid.fr/author/laredaction/">
                        <img
                            src="https://www.komitid.fr/wp-content/uploads/2019/01/twitter-komitidseul-inverse-150dpi.png"
                            onerror="this.src='https://www.komitid.fr/wp-content/themes/komitid/imgs/default_avatar.png'"
                            alt="La Rédaction"
                            class="rounded-circle d-block my-0 mx-auto"
                            style="height:90px;width:90px;object-fit: cover;">
                        <div class="name text-center vcard author d-block "><span class="fn">La Rédaction</span></div>

                    </a>
                    <a class="social d-block text-center" rel="noreferrer" href="https://www.twitter.com/komitid_fr" target="_blank"><span class="icon-twitter"></span> @komitid_fr</a>                </div>
                                    <div class="tags pt-4 text-center">
                                    </div>
            </div>
        </div>
        
        <div class="col-12  content">
            <p>Avec <em><a href="https://www.instagram.com/lesgarconsbleus/" target="_blank" rel="noopener noreferrer">«&#160;Les Garçons bleus – 12 Portraits&#160;»</a></em>, l’artiste Francisco Bianchi s’est donné pour objectif de questionner la masculinité d’aujourd’hui à travers une série de portraits animés (et très déshabillés) réalisés au stylo Bic.</p>
<p>Aujourd’hui c’est au tour de Naïs d’être dessiné et mis à nu. Ce jeune homme dynamique est un danseur professionnel de hip-hop. C’est avec beaucoup d’aisance et de rythme qui nous dévoile son rapport à la nudité et l’intimité&#160;:</p>
<p><em>«&#160;On peut très bien connaître les traits de caractère de quelqu&rsquo;un sans forcément connaître vraiment la sensibilité que cette personne a au fond d&rsquo;elle. Je pense que l&rsquo;intimité est aussi liée à la sensibilité qu&rsquo;on a au fond de nous. Il y a beaucoup de personnes qui ont du mal à se à se dévoiler parce qu’ils ont justement du mal à monter le côté sensible qu&rsquo;ils ont en eux&#160;»,</em> explique Naïs dans son portrait.</p>
<h3><strong>Découvrez la vidéo&#160;:</strong></h3>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CDOcp0GpMC5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDOcp0GpMC5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CDOcp0GpMC5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">les garçons bleus &#8211; 12 portraits épisode 7&#160;: naïs Arraste para a esquerda para legendas em português. Swipe vers la gauche pour la version sans sous-titres. réalisation et animation &#8211; Francisco Bianchi @fmdb  production &#8211; Mood Films Production &#8211; Benjamin Bonnet @mood_films_production  direction de production &#8211; Thomas Voltzenlogel @thomas_voltzenlogel modèle &#8211; Naïs Flem @naisflem  musique originale &#8211; Beto Bianchi @beto.bianchi son &#8211; Pablo Saguez @pablo_saguez_music studio &#8211; Le ventre de la Baleine &#8211; Pantin avec le soutien du CNC (Centre national du cinéma et de l’image animée) @cnctalent avec le soutien de la Sacem (Société d’Auteurs, Compositeurs et Éditeurs de Musique) @sacem</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lesgarconsbleus/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> un projet de Francisco Bianchi</a> (@lesgarconsbleus) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-29T12:19:24+00:00">Jul 29, 2020 at 5:19am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h3>Vous pouvez voir ou revoir d’autres portraits sur le compte <a href="https://www.instagram.com/lesgarconsbleus/" target="_blank" rel="noopener noreferrer">Instagram Les garçons bleus</a>.</h3>

        </div>
        <div class="d-block col-12"><div class="col-12">
        <div class="author mt-4 ">
            <!-- img
                src=""
                onerror="this.src='https://www.komitid.fr/wp-content/themes/komitid/imgs/default_avatar.png'"
                alt="">
            <span class="name vcard author"><span class="fn"></span></span>
                                -->
                                     <div class="mb-4" style="clear:both;">
                    <a rel="author" class="d-block" href="https://www.komitid.fr/author/laredaction/">
                        <img
                            src="https://www.komitid.fr/wp-content/uploads/2019/01/twitter-komitidseul-inverse-150dpi.png"
                            onerror="this.src='https://www.komitid.fr/wp-content/themes/komitid/imgs/default_avatar.png'"
                            alt="La Rédaction"
                            class="rounded-circle d-block my-0 mx-auto"
                            style="height:90px;width:90px;object-fit: cover;">
                        <div class="name text-center vcard author d-block "><span class="fn">La Rédaction</span></div>

                    </a>
                    <a class="social d-block text-center" rel="noreferrer" href="https://www.twitter.com/komitid_fr" target="_blank"><span class="icon-twitter"></span> @komitid_fr</a>                </div>
                                     </div></div><div class="col-12">
                            </div></div>
        
    </div>


    <div class="read-too mb-5">Lire aussi
        <ul class="list-unstyled">
                        <li>
                <a href="https://www.komitid.fr/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/">« Les Garçons bleus - 12 Portraits » : Zoom sur Naïs, danseur de hip-hop</a>
            </li>
                        <li>
                <a href="https://www.komitid.fr/2020/07/28/le-realisateur-gay-et-pape-du-trash-john-waters-nouveau-visage-de-saint-laurent/">Le réalisateur gay et « pape du trash » John Waters nouveau visage de Saint Laurent</a>
            </li>
                        <li>
                <a href="https://www.komitid.fr/2020/07/28/burlesque-2-5-peekaboo-pointe-leffeuilleuse-divertissante-et-revolutionnaire/">Burlesque (2/5) - Peekaboo Pointe, l'effeuilleuse divertissante et révolutionnaire</a>
            </li>
                        <li>
                <a href="https://www.komitid.fr/2020/07/24/decouvrez-le-concours-du-plus-beau-fessier-de-lhistoire-de-lart/">Découvrez le concours du plus beau fessier de l'histoire de l'art</a>
            </li>
                        <li>
                <a href="https://www.komitid.fr/2020/07/23/quand-kiddy-smile-raconte-lhistoire-du-voguing-en-video/">Quand Kiddy Smile raconte l’histoire du voguing en vidéo</a>
            </li>
                    </ul>
    </div>

<!-- <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8159582626942602"
     data-ad-slot="6671817427"></ins> -->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<div class="revive revive-post revive-post-15">
<ins data-revive-zoneid="15" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins>
<script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script>
        </div>


    
    <ul class="nav nav-tabs comments mt-4" id="myTab" role="tablist">
        <li class="nav-item">
            <a
                class="nav-link active"
                id="comments-tab"
                data-toggle="tab"
                href="#comments"
                role="tab"
                aria-controls="comments"
                aria-selected="true">Commentaires</a>
        </li>
                <li class="nav-item">
            <a
                class="nav-link"
                id="new-comment-tab"
                data-toggle="tab"
                href="#newcomment"
                role="tab"
                aria-controls="newcomment"
                aria-selected="false">Ajouter</a>
        </li>
            </ul>
    <div class="tab-content" id="myTabContent">
        <div
            class="tab-pane fade show active"
            id="comments"
            role="tabpanel"
            aria-labelledby="comments-tab">
            <div class="comments-none alert alert-link">Aucun commentaire…</div>            </div>
            
            <div
                class="tab-pane fade"
                id="newcomment"
                role="tabpanel"
                aria-labelledby="new-comment-tab">
                	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/30/les-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop/#respond" style="display:none;">Annuler la réponse</a></small><div class="alert mt-4 alert-light must-log-in" role="alert">Vous devez <a href="https://www.komitid.fr/se-connecter/?redirect_to=https%3A%2F%2Fwww.komitid.fr%2F2020%2F07%2F30%2Fles-garcons-bleus-12-portraits-zoom-sur-nais-danseur-de-hip-hop%2F%23newcomment">être connecté.e</a> pour laisser un commentaire.</div>	</div><!-- #respond -->
	            </div>
                    </div>



    </div>
    <!-- /.blog-main -->

    <aside class="col-12 col-md blog-sidebar px-3 px-sm-0 pl-sm-2">

  <div class="papier-peint-sidebar">

        
    <div class="dites-le-fort sidebar-module">
      <h2>Dites-le fort !&nbsp;</h2>
      <a href="https://www.komitid.fr/2020/07/28/3-questions-a-gerard-koskovich-sur-lexposition-virtuelle-labor-of-love-de-la-glbt-historical-society/" rel="bookmark"><div class="cardOV-container cardOV-nozoom cardOV-fixed shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="169" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-300x169.jpg" class="lazy lazy-hidden cardOV-image blur embed-responsive-item wp-post-image" alt="glbt expo labor of love" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-300x169.jpg" class="cardOV-image blur embed-responsive-item wp-post-image" alt="glbt expo labor of love" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/07/glbt-expo-labor-of-love.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><img src="https://www.komitid.fr/wp-content/uploads/2020/07/gerard-koskovich-labor-of-love-150x150.jpg" onerror="this.src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII='" alt="" class="cardOV-avatar"><div class="cardOV-avatar-name">Gerard Koskovich</div><div class="cardOV-text"><div>3 questions à Gérard Koskovich sur l&rsquo;exposition virtuelle «&#160;Labor of Love&#160;» de la GLBT Historical Society</div></div></div></div></a><a href="https://www.komitid.fr/2020/07/07/3-questions-a-annie-velter-de-sante-publique-france-sur-lenquete-sexualite-special-deconfinement/" rel="bookmark"><div class="cardOV-container cardOV-nozoom cardOV-fixed shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="169" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-300x169.jpg" class="lazy lazy-hidden cardOV-image blur embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-300x169.jpg" class="cardOV-image blur embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/07/enquete-sante-publique-france-civid-19-hsh.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><img src="https://www.komitid.fr/wp-content/uploads/2020/07/annie-velter-150x150.jpg" onerror="this.src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII='" alt="" class="cardOV-avatar"><div class="cardOV-avatar-name">Annie Velter </div><div class="cardOV-text"><div>3 questions à Annie Velter, de Santé publique France, sur l&rsquo;enquête sexualité spécial (dé)confinement</div></div></div></div></a><a href="https://www.komitid.fr/2020/06/25/3-questions-a-veronica-noseda-des-degommeuses-sur-la-pride-ne-tombera-pas-a-leau/" rel="bookmark"><div class="cardOV-container cardOV-nozoom cardOV-fixed shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="169" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-300x169.jpg" class="lazy lazy-hidden cardOV-image blur embed-responsive-item wp-post-image" alt="dégommeuses pride" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-300x169.jpg" class="cardOV-image blur embed-responsive-item wp-post-image" alt="dégommeuses pride" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/06/degommeuses-pride.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><img src="https://www.komitid.fr/wp-content/uploads/2020/06/logo-degommeuses-150x150.jpg" onerror="this.src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII='" alt="" class="cardOV-avatar"><div class="cardOV-avatar-name">Veronica Noseda</div><div class="cardOV-text"><div>3 questions à Veronica Noseda des Dégommeuses sur «&#160;La Pride Ne Tombera Pas à L&rsquo;eau&#160;»</div></div></div></div></a>    </div>

    <div class="advert revive revive-side revive-side-18">
      <ins data-revive-zoneid="18" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins>
      <script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script>
    </div>


    <div class="dites-le-nous sidebar-module">
      <h2>Dites-le nous !&nbsp;</h2>
      <div class="centered" style="padding-bottom: 20px;padding-top: 20px;margin-bottom:20px;background-color:#975cc4;"><a href="https://www.komitid.fr/dites-le-nous/" style="font-family: 'Open Sans Condensed';text-align: center;display: block;color:white;">ENVOYEZ-NOUS VOS CONTRIBUTIONS</a></div>    </div>

    
    <div class="sidebar-module videos" >
      <h2><a href="/videos">Vidéos&nbsp;</a></h2>
            			<div class="yotu-playlist yotuwp yotu-limit-min yotu-player-full  yotu-thumb-43  yotu-template-grid" data-yotu="5f22d3838be74" data-page="1" id="yotuwp-5f22d3838bb5b" data-total="58" data-settings="eyJ0eXBlIjoicGxheWxpc3QiLCJpZCI6IlBMaDFPOGZPQlUxTEo3b0xPbVhBNkUxVkRHZjRma3BlcDAiLCJwYWdpbmF0aW9uIjoib2ZmIiwicGFnaXR5cGUiOiJwYWdlciIsImNvbHVtbiI6IjMiLCJwZXJfcGFnZSI6IjEiLCJ0ZW1wbGF0ZSI6ImdyaWQiLCJ0aXRsZSI6Im9uIiwiZGVzY3JpcHRpb24iOiJvbiIsInRodW1icmF0aW8iOiI0MyIsIm1ldGEiOiJvZmYiLCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoib2ZmIiwiZGF0ZV9mb3JtYXQiOiJvZmYiLCJtZXRhX2FsaWduIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJsYXJnZSIsIndpZHRoIjowLCJzY3JvbGxpbmciOiIxMDAiLCJhdXRvcGxheSI6MCwiY29udHJvbHMiOjEsIm1vZGVzdGJyYW5kaW5nIjoxLCJsb29wIjowLCJhdXRvbmV4dCI6MCwic2hvd2luZm8iOjEsInJlbCI6MSwicGxheWluZyI6MCwicGxheWluZ19kZXNjcmlwdGlvbiI6MCwidGh1bWJuYWlscyI6MCwiY2NfbG9hZF9wb2xpY3kiOiIwIiwiY2NfbGFuZ19wcmVmIjowLCJobCI6MCwiaXZfbG9hZF9wb2xpY3kiOiIzIn0sImxhc3RfdGFiIjoiY2FjaGUiLCJ1c2VfYXNfbW9kYWwiOiJvZmYiLCJtb2RhbF9pZCI6Im9mZiIsImxhc3RfdXBkYXRlIjoiMTU4MTY3MTY4MiIsInN0eWxpbmciOnsicGFnZXJfbGF5b3V0IjoiZGVmYXVsdCIsImJ1dHRvbiI6IjIiLCJidXR0b25fY29sb3IiOiIjZmZmZmZmIiwiYnV0dG9uX2JnX2NvbG9yIjoiIzI2MjYyNiIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiIsImJ1dHRvbl9iZ19jb2xvcl9ob3ZlciI6IiIsInZpZGVvX3N0eWxlIjoiIiwicGxheWljb25fY29sb3IiOiIiLCJob3Zlcl9pY29uIjoiIiwiZ2FsbGVyeV9iZyI6IiJ9LCJlZmZlY3RzIjp7InZpZGVvX2JveCI6IiIsImZsaXBfZWZmZWN0IjoiIn0sImdhbGxlcnlfaWQiOiI1ZjIyZDM4MzhiYjViIiwibmV4dCI6IkNBRVFBQSIsInByZXYiOiIifQ==" data-player="large" data-showdesc="on">
				<div>
										<div class="yotu-wrapper-player" style="">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-5f22d3838be74"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-videos yotu-mode-grid yotu-column-3 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first yotu-last">
								<a href="#UDIa1OfouXQ" class="yotu-video" data-videoid="UDIa1OfouXQ" data-title="Félix Lefebvre, Benjamin Voisin, le couple romantique et tragique d\'« Été 85 »" title="Félix Lefebvre, Benjamin Voisin, le couple romantique et tragique d'« Été 85 »">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/UDIa1OfouXQ/sddefault.jpg" alt="Félix Lefebvre, Benjamin Voisin, le couple romantique et tragique d'« Été 85 »">	
													</div>
					</div>
											<h2 class="yotu-video-title">Félix Lefebvre, Benjamin Voisin, le couple romantique et tragique d'« Été 85 »</h2>
																					<div class="yotu-video-description">Félix Lefebvre et Benjamin Voisin, c'est le couple romantique et tragique d'« Été 85 », le dernier film de François Ozon, en salles depuis le 14 juillet 2020. <br />
Plus d'infos sur Komitid.fr</div>
									</a>
							</li>
				
				</ul>
</div>
				</div>
			</div>
			    </div>

    <div class="sidebar-module newsletter">
    <h2><a id="newsletter">Newsletter&nbsp;</a></h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-2540" method="post" data-id="2540" data-name="Newsletter Sidebar" ><div class="mc4wp-form-fields"><h3>
  Inscrivez-vous à la newsletter pour ne rien rater de l'actu LGBT+ !
</h3>
<div class="form-group">
    <label for="EMAIL">Votre adresse email :</label>
    <input type="email" class="form-control form-control-sm" id="EMAIL" name="EMAIL" placeholder="Entrez votre email" value="">
    <input name="_mc4wp_action" type="hidden" value="subscribe" >
</div>
<!--p>
	<label>Votre adresse email :</label>
	<input type="email" name="EMAIL" placeholder="Votre adresse email" required />
</p>
<p>
    <label>Action</label>
    <label>
    	    <input name="_mc4wp_action" type="radio" value="subscribe" required=""
        checked="true"> <span>S'abonner</span>
    </label>
    <label>
        <input name="_mc4wp_action" type="radio" value="unsubscribe" required=""> <span>Se désabonner</span>
    </label>
</p-->
<p>
	<input type="submit" class="btn btn-dark" value="Valider" />
</p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1596117891" /><input type="hidden" name="_mc4wp_form_id" value="2540" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
    <div class="sidebar-module premium-card"><h2>Abonnement&nbsp;</h2><div class="cardCenter container embed-responsive embed-responsive-16by9 shadow5"><div class="embed-responsive-item hvr5-grow" style="background-color: rgba(151,91,196,0.5);"></div><div class="centered"><span style="font-size:1.5rem;text-transform:uppercase;">Offre Découverte<br>1&nbsp;&euro; le premier mois</span><br><a href="https://www.komitid.fr/nos-abonnements/" class="btn btn-warning btn-sm mt-3">J'en profite</a></div></div></div>
    
    <div class="advert revive revive-side revive-side-19">
      <ins data-revive-zoneid="19" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins>
      <script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script>
    </div>

    <div class="sidebar-module mb-5 mb-sm-2">
      <h2>Les plus lus&nbsp;</h2>
      <div class="cardOV-container cardOV-nozoom shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="185" src="data:image/gif;base64,R0lGODlhHgATAIAAAP///wAAACH5BAEAAAEALAAAAAAeABMAAAIWjI+py+0Po5y02ouz3rz7D4biSJZNAQA7" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters-300x185.jpg" class="lazy lazy-hidden cardOV-image embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters-300x185.jpg 300w, https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters-30x19.jpg 30w, https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters-560x346.jpg 560w, https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="185" src="https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters-300x185.jpg" class="cardOV-image embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters-300x185.jpg 300w, https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters-30x19.jpg 30w, https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters-560x346.jpg 560w, https://www.komitid.fr/wp-content/uploads/2019/12/jennifer-lopez-the-fosters.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><a href="https://www.komitid.fr/2014/03/24/video-buzz-jennifer-lopez-parle-de-sa-tante-lesbienne/" rel="bookmark"><div class="p-2 text-center">Vidéo Buzz&#160;: Jennifer Lopez parle de sa tante lesbienne</div><div class="cardOV-text"></div></a></div></div><div class="cardOV-container cardOV-nozoom shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="185" src="data:image/gif;base64,R0lGODlhHgATAIAAAP///wAAACH5BAEAAAEALAAAAAAeABMAAAIWjI+py+0Po5y02ouz3rz7D4biSJZNAQA7" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001-300x185.jpg" class="lazy lazy-hidden cardOV-image embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001-300x185.jpg 300w, https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001-30x18.jpg 30w, https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001-560x345.jpg 560w, https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="185" src="https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001-300x185.jpg" class="cardOV-image embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001-300x185.jpg 300w, https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001-30x18.jpg 30w, https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001-560x345.jpg 560w, https://www.komitid.fr/wp-content/uploads/2019/12/dsc-0039-001.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><a href="https://www.komitid.fr/2013/11/18/alice-coffin-alix-beranger-couple-militant/" rel="bookmark"><div class="p-2 text-center">Alice Coffin et Alix Béranger, couple féministe et activiste</div><div class="cardOV-text"></div></a></div></div><div class="cardOV-container cardOV-nozoom shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="185" src="data:image/gif;base64,R0lGODlhHgATAIAAAP///wAAACH5BAEAAAEALAAAAAAeABMAAAIWjI+py+0Po5y02ouz3rz7D4biSJZNAQA7" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards-300x185.jpg" class="lazy lazy-hidden cardOV-image embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards-300x185.jpg 300w, https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards-30x18.jpg 30w, https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards-560x345.jpg 560w, https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="185" src="https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards-300x185.jpg" class="cardOV-image embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards-300x185.jpg 300w, https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards-30x18.jpg 30w, https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards-560x345.jpg 560w, https://www.komitid.fr/wp-content/uploads/2019/12/laverne-cox-jennifer-lopez-glaad-media-awards.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><a href="https://www.komitid.fr/2014/04/14/laverne-cox-et-jennifer-lopez-emotion-et-militantisme-aux-glaad-media-awards/" rel="bookmark"><div class="p-2 text-center">Émotion et militantisme aux GLAAD Media Awards</div><div class="cardOV-text"></div></a></div></div>    </div>

    
    <!-- <div class="sidebar-module">
      <h2>Twitter&nbsp;</h2>
          </div>

    <div class="sps"></div> -->
  
<script type="text/javascript">


jQuery(document).ready(function($) {

  jQuery('#subMC').click(
    function () {
    
      jQuery.ajax({
        url : 'https://www.komitid.fr/wp-admin/admin-ajax.php',
        type : 'post',
        data : {
          action : 'post_mail_chimp_update_list_k',
          nonce: '27fde654f0'
          // post_id : post_id
        },
        success : function( response ) {
            jQuery('#subMCconfirm').modal('show');
        }
      });
    });
  }); 
</script>

<div class="modal fade" id="subMCconfirm" tabindex="-1" role="dialog" aria-labelledby="subMCconfirm" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <div class="modal-title" id="exampleModalLabel">Newsletter</div>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        Félicitations !<br>Vous êtes maintenant inscrit à la Newsletter La Kotidienne !<br>Veuillez consulter votre boite email et cliquer sur le lien de confirmation que vous avez reçu…
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-dark" data-dismiss="modal">OK</button>
      </div>
    </div>
  </div>
</div>

</div>

</aside>
<!-- /.blog-sidebar -->

    <script>
        jQuery(function () {


            fbq('track', 'ViewContent', {
  content_name: "\u00ab Les Gar\u00e7ons bleus - 12 Portraits \u00bb : Zoom sur Na\u00efs, danseur de hip-hop",
  content_category: "Arts \/ Culture",
  // content_ids: [ 106713 ],
  // content_type: 'product',
  value: 0,
  currency: 'EUR'
 });

            jQuery('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
                if (jQuery(e.target).attr('id') == 'newcomment-tab') {
                    jQuery('#comment').focus();
                }
            });


            var hash = document.location.hash;
            if (hash) {
                jQuery('.nav-tabs a[href="'+hash+'"]').tab('show');
            } 

            jQuery('a.share').on('click', function (e) {

                e.preventDefault();

                window.open(
                    jQuery(this).attr('href'),
                    'shareWindow',
                    'height=450, width=600, top=' + (
                        jQuery(window).height() / 2 - 275
                    ) + ', left=' + (
                        jQuery(window).width() / 2 - 300
                    ) + ', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0'
                );

            });

            jQuery('a.share.twitter').popover({
                content: 'Partager via Twitter',
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });
            jQuery('a.share.facebook').popover({
                content: 'Partager via Facebook',
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });
            jQuery('a.print').popover({
                content: 'Imprimer',
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });
            jQuery('button.simplefavorite-button').popover({
                content: function (elt) {
                    return jQuery(this).hasClass('active')
                        ? 'Retirer des favoris'
                        : 'Ajouter à mes favoris';
                },
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });

        });
    </script>
</div>
<!-- /.row -->

</main>

<footer class="pt-4 mt-md-4">
    <div class="container">
        <div class="row">
            <!-- <div class="col-12 col-md"> <img class="mb-2" src="php echo
            get_bloginfo('template_directory');/imgs/logo_letter_K.png" alt="" width="32"
            height="32"> <small class="d-block mb-3 text-muted">© 2020</small>
            </div> -->
                        <div class="col-6 col-md">
                <h2 class="mb-2">Komitid ©
                    2020</h2>
                <ul class="list-unstyled text-small">
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/a-propos/">À propos</a>
                    </li>
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/l-equipe/">L'équipe</a>
                    </li>
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/pourquoi-s-abonner/">Pourquoi s'abonner</a>
                    </li>
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/nos-abonnements/">Nos abonnements</a>
                    </li>
                </ul>
            </div>
            <div class="col-6 col-md">
                <h2 class="mb-2">Utilitaires</h2>
                <ul class="list-unstyled text-small">
                    <li class="mb-1">
                        <a
                            href="https://www.komitid.fr/informations-legales/">Informations légales</a>
                    </li>
                    <li class="mb-1">
                        <a
                            href="https://www.komitid.fr/politique-de-confidentialite/">Politique de confidentialité</a>
                    </li>
                    <li class="mb-1">
                        <a
                            href="https://www.komitid.fr/conditions-d-utilisation/">Conditions d'utilisation</a>
                    </li>
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/contact/">Contact</a>
                    </li>
                </ul>
            </div>

            
            <div class="col-12 col-md">
                <ul class="list-unstyled text-small">
                    <li class="mb-1">
                                                <a href="https://www.komitid.fr/nos-abonnements/" class="btn btn-warning btn-sm">
                            Abonnez-vous                        </a>
                    </li>
                    <li class="mb-1">
                        <a class="btn btn-white btn-sm" href="https://www.komitid.fr/inscrivez-vous-a-la-newsletter/">Newsletter</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>

</div>
</div>

<div class="overlay"></div>

<!-- <script
src="https://code.jquery.com/jquery-3.2.1.slim.min.js"
integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN"
crossorigin="anonymous"></script> -->
<script
src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"
integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q"
crossorigin="anonymous"></script>
<script
src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js"
integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl"
crossorigin="anonymous"></script>

<script src="https://www.komitid.fr/wp-content/themes/komitid/js/sticky-sidebar.js"></script>

<script>
    $ = jQuery;
</script>

<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.payment/1.2.3/jquery.payment.js"></script> -->
<script src="https://www.komitid.fr/wp-content/themes/komitid/js/jq.payment.js"></script>

<!-- jQuery Custom Scroller CDN -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/malihu-custom-scrollbar-plugin/3.1.5/jquery.mCustomScrollbar.concat.min.js"></script>

<script type="text/javascript">

    jQuery(document).ready(function () {

        jQuery('.gdpr-ok').data('callback', 'closeNotification');

        if (jQuery(document).scrollTop() > 55) {
            jQuery(".navbar.fixed-top").addClass("shrink");
        }
        jQuery(document).on("scroll", function () {

            if (jQuery(document).scrollTop() > 55) {
                jQuery(".navbar.fixed-top").addClass("shrink");
            } else {
                jQuery(".navbar.fixed-top").removeClass("shrink");
            }
        });

        var adsbygoogle=(adsbygoogle = window.adsbygoogle || []);
	jQuery(".adsbygoogle").each(function() { adsbygoogle.push(this) });

        jQuery('.accordion-btn').click(function() {

            var opened = jQuery(this).hasClass('accordion-opened');
            // console.log(opened);

            if (opened) {
                jQuery(this).removeClass('accordion-opened');
                jQuery(this).parent().next('ul.level-element').slideUp();
            }
            else {
                jQuery(this).parent().siblings('ul.level-element').slideUp();
                jQuery(this).parent().parent().find('.accordion-btn.accordion-opened').removeClass('accordion-opened');
                jQuery(this).addClass('accordion-opened');
                jQuery(this).parent().next('ul.level-element').slideDown();
            }
        });

        jQuery('button#btnSearch').on('click', function(event) {

            event.preventDefault();
            jQuery('#search').addClass('open');
            jQuery('body').addClass('no-scroll');

            jQuery('#search > form > input[type="search"]').focus();
        });

        jQuery('#search, #search button.close').on('click keyup', function(event) {
            if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
                jQuery(this).removeClass('open');
                jQuery('body').removeClass('no-scroll');
            }
        });

        // jQuery("#sidebar").mCustomScrollbar({theme: "minimal"});
        jQuery("#sidebar").mCustomScrollbar({theme: "minimal-dark", alwaysShowScrollbar: true, scrollbarPosition:'inside'});

        jQuery('#dismiss, .overlay').on('click', function () {
            jQuery('#sidebar').removeClass('active');
            jQuery('body').removeClass('no-scroll');
            jQuery('.overlay').fadeOut();
        });

        jQuery(".mc4wp-form").attr('novalidate', 'novalidate');
        jQuery('.mc4wp-error').detach().appendTo('.mc4wp-form-fields .form-group');


        jQuery('#sidebarCollapse').on('click', function () {
            jQuery('#sidebar').addClass('active');
            jQuery('body').addClass('no-scroll');
            jQuery('.overlay').fadeIn();
            jQuery('.collapse.in').toggleClass('in');
            jQuery('a[aria-expanded=true]').attr('aria-expanded', 'false');
        });


        // jQuery('#btnSearch').popover({
        //     animation: false,
        //     position: 'bottom',
        //     //html: true,
        //     //content : "<form class='form-inline form-search' role='search'><div class='form-group'><input type='text' class='form-control' placeholder='Votre recherche'></div><button type='submit' class='btn btn-default'>Ok!</button></form>",
        //     template: '<div class="popover search" role="tooltip"><h3 class="popover-header"></h3><div class="popover-body"></div></div>'
        // });


        // jQuery('#btnSearch').on('inserted.bs.popover', function() {

        //     console.log('EVENT');
        //     // parseInt removes "px"
        //     var currentTop = parseInt(jQuery(this).css('top'));
        //     var currentLeft = parseInt(jQuery(this).css('left'));

        //     jQuery(this).css({
        //         top: (currentTop + 100) + 'px',
        //         left: (currentLeft + 100) + 'px'
        //     });
        // });

});
</script>


<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6q6247t163.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="pum-29946" class="pum pum-overlay pum-theme-28746 pum-theme-abonnement popmake-overlay pum-overlay-disabled pum-click-to-close click_open" data-popmake="{&quot;id&quot;:29946,&quot;slug&quot;:&quot;pub-abonnement-3&quot;,&quot;theme_id&quot;:28746,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-29946&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;340px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;20&quot;,&quot;position_right&quot;:&quot;40&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-29946" class="pum-container popmake theme-28746 size-custom pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p><a class="d-none d-md-block" href="https://www.komitid.fr/nos-abonnements/"><img class="alignnone wp-image-29949" title="Abonnez-vous à Komitid" src="https://www.komitid.fr/wp-content/uploads/2019/11/popup-abo-2-1.jpg" alt="Abonnez-vous à Komitid !" width="300" height="423" srcset="https://www.komitid.fr/wp-content/uploads/2019/11/popup-abo-2-1.jpg 421w, https://www.komitid.fr/wp-content/uploads/2019/11/popup-abo-2-1-213x300.jpg 213w, https://www.komitid.fr/wp-content/uploads/2019/11/popup-abo-2-1-21x30.jpg 21w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class="text-center text-dark d-block d-md-none p-2 bg-warning">
<a  href="https://www.komitid.fr/nos-abonnements/"><br />
&nbsp;</p>
<h5>Abonnez-vous à Komitid !</h5>
<h6>Offre découverte<br />
1€ le premier mois</h6>
<p>&nbsp;<br />
</a>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Fermer">
			X            </button>
		
	</div>

</div>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.connection.fr/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '10']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='yotu-style-css'  href='https://www.komitid.fr/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/frontend.min.css' type='text/css' media='all' />
<style id='yotu-style-inline-css' type='text/css'>
.yotu-button-prs{color:#ffffff}.yotu-button-prs{background-color:#262626}
</style>
<link rel='stylesheet' id='yotu-icons-css'  href='https://www.komitid.fr/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/icons.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.komitid.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfXasYUAAAAAGMfxMhu75G5jQIeg_vPgnDdzoiC'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/easy-lazy-loader/js/jquery.sonar.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easylazyloader = {"threshold":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/easy-lazy-loader/js/easy-lazy-loader.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.1","pm_dir_url":"https:\/\/www.komitid.fr\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.komitid.fr\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"26952","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-29946":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-29946","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"28746","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"340px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"20","position_left":"0","position_right":"40","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","triggers":[],"theme_slug":"abonnement","id":29946,"slug":"pub-abonnement-3"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.komitid.fr/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1588513035'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yotujs = {"ajax_url":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"600","scrolling":"100","autoplay":0,"controls":1,"modestbranding":1,"loop":0,"autonext":0,"showinfo":1,"rel":1,"playing":0,"playing_description":0,"thumbnails":0,"cc_load_policy":"0","cc_lang_pref":0,"hl":0,"iv_load_policy":"3"},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/yotuwp-easy-youtube-embed/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
yotuwp.data.videos['UDIa1OfouXQ'] = ["F\u00e9lix Lefebvre, Benjamin Voisin, le couple romantique et tragique d'\u00ab \u00c9t\u00e9 85 \u00bb","F\u00e9lix Lefebvre et Benjamin Voisin, c'est le couple romantique et tragique d'\u00ab \u00c9t\u00e9 85 \u00bb, le dernier film de Fran\u00e7ois Ozon, en salles depuis le 14 juillet 2020. \u003Cbr \/\u003E\nPlus d'infos sur Komitid.fr"];
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfXasYUAAAAAGMfxMhu75G5jQIeg_vPgnDdzoiC',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.komitid.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">jQuery.noConflict();window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us17.list-manage.com","uuid":"7e698329894436809e3f419e9","lid":"80b4123792","uniqueMethods":true}) })</script>

<script>

var inOneDay = new Date(new Date().getTime() + (24 * 60 * 60 * 1000));
if ( Cookies.get('MCPopupClosed') == 'yes' && !Cookies.get('MCPopupClosedNewDate')) {
    Cookies.set('MCPopupClosed', 'yes', { 'expires':  inOneDay});
    Cookies.set('MCPopupClosedNewDate', inOneDay.toUTCString(), { 'expires':  inOneDay});

}
if ( Cookies.get('MCPopupClosed') == 'yes' ) {
	var pop = jQuery('div[data-popmake*=pub-abonnement-3]'); 
    if (pop.length >= 1 && Cookies.get('pum-29946') !== 'true') { PUM.open(pop[0]); }
}
</script>




<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzd0q');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.komitid.fr @ 2020-07-30 16:04:51 by W3 Total Cache
-->