<!DOCTYPE html><html lang="fr"><head> <!--<link rel="alternate" href="https://www.komitid.fr/" hreflang="fr" /> --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="T3LoUaTfPwlZc2aDts5jXH6TA66c4jKX4lLgRXNVuWg" /><title>Kosovo : Blert Morina, premier homme trans connu pour avoir pu changer légalement d&#039;état civil</title><link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//js.stripe.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//cdn.admo.tv"><link rel="dns-prefetch" href="//revive.connection.fr"><link rel="dns-prefetch" href="//i.ytimg.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//komitid.admo.tv"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//6q6247t163.s.ad6media.fr"><link rel="dns-prefetch" href="//piwik.connection.fr"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//static.ads-twitter.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//s.ytimg.com"><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="dns-prefetch" href="//syndication.twitter.com"><link rel="dns-prefetch" href="//t.co"><link rel="dns-prefetch" href="//c.ad6media.fr"><link rel="dns-prefetch" href="//pbs.twimg.com"><link rel="dns-prefetch" href="//abs.twimg.com"><link rel="dns-prefetch" href="//ton.twimg.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//static.doubleclick.net"><link rel="dns-prefetch" href="//m.ad6media.fr"><link rel="dns-prefetch" href="//ad.360yield.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//st1.ad6.fr"><link rel="dns-prefetch" href="//analytics.twitter.com"><link rel="dns-prefetch" href="//m.stripe.network"><link rel="dns-prefetch" href="//m.stripe.com"><link
rel="stylesheet"
href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css"
integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm"
crossorigin="anonymous"><link
href="https://www.komitid.fr/wp-content/themes/komitid/css/iconic.min.css"
rel="stylesheet"><link
href="https://www.komitid.fr/wp-content/themes/komitid/css/style3.css"
rel="stylesheet"><link
rel="stylesheet"
href="https://cdnjs.cloudflare.com/ajax/libs/malihu-custom-scrollbar-plugin/3.1.5/jquery.mCustomScrollbar.min.css"><link rel="icon" type="image/png" sizes="32x32" href="https://www.komitid.fr/wp-content/themes/komitid/imgs/favicon-32x32.png"> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7e698329894436809e3f419e9/72bd43db7da4d19d1d01cf767.js");</script> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- This site is optimized with the Yoast SEO Premium plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Blert Morina a du affronter une bataille judiciaire de deux ans pour exercer son droit de changer le nom et le marqueur de genre sur ses documents."/><link rel="canonical" href="https://www.komitid.fr/2020/01/22/kosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Kosovo : Blert Morina, premier homme trans connu pour avoir pu changer légalement d&#039;état civil" /><meta property="og:description" content="Blert Morina a du affronter une bataille judiciaire de deux ans pour exercer son droit de changer le nom et le marqueur de genre sur ses documents." /><meta property="og:url" content="https://www.komitid.fr/2020/01/22/kosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil/" /><meta property="og:site_name" content="KOMITID" /><meta property="article:tag" content="Blert Morina" /><meta property="article:tag" content="Droits LGBT+" /><meta property="article:tag" content="Kosovo" /><meta property="article:tag" content="Transidentité" /><meta property="article:section" content="Europe" /><meta property="article:published_time" content="2020-01-22T12:12:33+01:00" /><meta property="og:image" content="https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina.jpg" /><meta property="og:image:secure_url" content="https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina.jpg" /><meta property="og:image:width" content="1300" /><meta property="og:image:height" content="731" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Blert Morina a du affronter une bataille judiciaire de deux ans pour exercer son droit de changer le nom et le marqueur de genre sur ses documents." /><meta name="twitter:title" content="Kosovo : Blert Morina, premier homme trans connu pour avoir pu changer légalement d&#039;état civil" /><meta name="twitter:image" content="https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina.jpg" /> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="KOMITID &raquo; Kosovo&#160;: Blert Morina, premier homme trans connu pour avoir pu changer légalement d&rsquo;état civil Flux des commentaires" href="https://www.komitid.fr/2020/01/22/kosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil/feed/" /><style type="text/css" media="all">/** * All of the CSS for your public-facing functionality should be * included in this file. */</style><style type="text/css" media="all">div.wpcf7 .screen-reader-response { position: absolute; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; margin: 0; padding: 0; border: 0; } div.wpcf7-response-output { margin: 2em 0.5em 1em; padding: 0.2em 1em; border: 2px solid #ff0000; } div.wpcf7-mail-sent-ok { border: 2px solid #398f14; } div.wpcf7-mail-sent-ng, div.wpcf7-aborted { border: 2px solid #ff0000; } div.wpcf7-spam-blocked { border: 2px solid #ffa500; } div.wpcf7-validation-errors, div.wpcf7-acceptance-missing { border: 2px solid #f7e700; } .wpcf7-form-control-wrap { position: relative; } span.wpcf7-not-valid-tip { color: #f00; font-size: 1em; font-weight: normal; display: block; } .use-floating-validation-tip span.wpcf7-not-valid-tip { position: absolute; top: 20%; left: 20%; z-index: 100; border: 1px solid #ff0000; background: #fff; padding: .2em .8em; } span.wpcf7-list-item { display: inline-block; margin: 0 0 0 1em; } span.wpcf7-list-item-label::before, span.wpcf7-list-item-label::after { content: " "; } .wpcf7-display-none { display: none; } div.wpcf7 .ajax-loader { visibility: hidden; display: inline-block; background-image: url(https://www.komitid.fr/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif); width: 16px; height: 16px; border: none; padding: 0; margin: 0 0 0 4px; vertical-align: middle; } div.wpcf7 .ajax-loader.is-active { visibility: visible; } div.wpcf7 div.ajax-error { display: none; } div.wpcf7 .placeheld { color: #888; } div.wpcf7 input[type="file"] { cursor: pointer; } div.wpcf7 input[type="file"]:disabled { cursor: default; } div.wpcf7 .wpcf7-submit:disabled { cursor: not-allowed; }</style><style type="text/css" media="all">#cookie-notice{display:block;visibility:hidden;position:fixed;min-width:100%;height:auto;z-index:100000;font-size:13px;line-height:20px;left:0;text-align:center}.cn-top{top:0}.cn-bottom{bottom:0}.cookie-notice-container{padding:10px;text-align:center;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.cookie-notice-revoke-container{position:absolute;bottom:0;width:100%;z-index:1;visibility:hidden;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.cn-top .cookie-notice-revoke-container{top:0;bottom:auto}#cookie-notice .cn-revoke-cookie{margin:0}.cn-button.wp-default,.cn-button.wp-default:hover,.cn-button.bootstrap,.cn-button.bootstrap:hover{box-shadow:none;text-decoration:none}#cookie-notice .cn-button{margin-left:10px}.cn-button.wp-default{font-family:sans-serif;line-height:18px;padding:2px 12px;background:linear-gradient(to bottom,#FEFEFE,#F4F4F4) repeat scroll 0 0 #F3F3F3;border-color:#BBB;color:#333;text-shadow:0 1px 0 #FFF;-moz-box-sizing:border-box;border-radius:3px 3px 3px 3px;border-style:solid;border-width:1px;cursor:pointer;display:inline-block;font-size:12px;font-style:normal;text-decoration:none;white-space:nowrap;outline:none}.cn-button.wp-default:hover{background:linear-gradient(to bottom,#FFFFFF,#F3F3F3) repeat scroll 0 0 #F3F3F3;border-color:#999;color:#222}.cn-button.bootstrap{font-family:sans-serif;display:inline-block;*display:inline;padding:4px 12px;margin-right:.3em;margin-bottom:0;*margin-left:.3em;line-height:20px;color:#333;text-align:center;text-shadow:0 1px 1px rgba(255,255,255,.75);font-style:normal;vertical-align:middle;cursor:pointer;color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,.25);background-color:#006dcc;*background-color:#04c;background-image:-moz-linear-gradient(top,#0088cc,#0044cc);background-image:-webkit-gradient(linear,0 0,0 100%,from(#0088cc),to(#0044cc));background-image:-webkit-linear-gradient(top,#0088cc,#0044cc);background-image:-o-linear-gradient(top,#0088cc,#0044cc);background-image:linear-gradient(to bottom,#0088cc,#0044cc);background-repeat:repeat-x;border-style:solid;border-width:1px;border-color:#04c #04c #002a80;border-color:rgba(0,0,0,.1) rgba(0,0,0,.1) rgba(0,0,0,.25);box-shadow:0 1px 0 rgba(255,255,255,.2) inset,0 1px 2px rgba(0,0,0,.05);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff0088cc',endColorstr='#ff0044cc',GradientType=0);filter:progid:DXImageTransform.Microsoft.gradient(enabled=false);padding:2px 10px;font-size:12px;text-decoration:none;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;outline:none}.cn-button.bootstrap:hover{color:#fff;background-color:#04c;*background-color:#003bb3;background-position:0 -15px;-webkit-transition:background-position 0.1s linear;-moz-transition:background-position 0.1s linear;-o-transition:background-position 0.1s linear;transition:background-position 0.1s linear}@media all and (max-width:900px){.cookie-notice-container #cn-notice-text{display:block;margin-bottom:5px}#cookie-notice .cn-button{margin-left:5px;margin-right:5px}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face { font-family: 'bwg'; src: url(https://www.komitid.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts/bwg.eot#1578346157); src: url(https://www.komitid.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts/bwg.eot#1578346157) format('embedded-opentype'), url(https://www.komitid.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts/bwg.ttf#1578346157) format('truetype'), url(https://www.komitid.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts/bwg.woff#1578346157) format('woff'), url(https://www.komitid.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts/bwg.svg?qy18kk#bwg) format('svg'); font-weight: normal; font-style: normal; } [class^="bwg-icon-"], [class*=" bwg-icon-"], .bwg-icon { /* use !important to prevent issues with browser extensions that change fonts */ font-family: 'bwg' !important; speak: none; display:inline-block; line-height: 1; font-style: normal; font-weight: normal; font-variant: normal; text-transform: none; vertical-align: top; /* Better Font Rendering =========== */ -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale; } .bwg-icon-angle-down:before { content: "\e900"; } .bwg-icon-angle-down-sm:before { content: "\e901"; } .bwg-icon-angle-left:before { content: "\e902"; } .bwg-icon-angle-left-sm:before { content: "\e903"; } .bwg-icon-angle-right:before { content: "\e904"; } .bwg-icon-angle-right-sm:before { content: "\e905"; } .bwg-icon-angle-up:before { content: "\e906"; } .bwg-icon-angle-up-sm:before { content: "\e907"; } .bwg-icon-arrow-down:before { content: "\e908"; } .bwg-icon-arrow-left:before { content: "\e909"; } .bwg-icon-arrow-right:before { content: "\e90a"; } .bwg-icon-arrows-in:before { content: "\e90b"; } .bwg-icon-arrows-out:before { content: "\e90c"; } .bwg-icon-arrow-up:before { content: "\e90d"; } .bwg-icon-bell:before { content: "\e90e"; } .bwg-icon-bell-half-o:before { content: "\e90f"; } .bwg-icon-bell-o:before { content: "\e910"; } .bwg-icon-caret-down:before { content: "\e911"; } .bwg-icon-caret-up:before { content: "\e912"; } .bwg-icon-chevron-down-sm:before { content: "\e913"; } .bwg-icon-chevron-left:before { content: "\e914"; } .bwg-icon-chevron-left-sm:before { content: "\e915"; } .bwg-icon-chevron-right:before { content: "\e916"; } .bwg-icon-chevron-right-sm:before { content: "\e917"; } .bwg-icon-chevron-up-sm:before { content: "\e918"; } .bwg-icon-circle:before { content: "\e919"; } .bwg-icon-circle-half:before { content: "\e91a"; } .bwg-icon-circle-o:before { content: "\e91b"; } .bwg-icon-comment-square:before { content: "\e91c"; } .bwg-icon-compress:before { content: "\e91d"; } .bwg-icon-double-left:before { content: "\e91e"; } .bwg-icon-double-right:before { content: "\e91f"; } .bwg-icon-download:before { content: "\e920"; } .bwg-icon-expand:before { content: "\e921"; } .bwg-icon-facebook-square:before { content: "\e922"; } .bwg-icon-flag:before { content: "\e923"; } .bwg-icon-flag-haif-o:before { content: "\e924"; } .bwg-icon-flag-o:before { content: "\e925"; } .bwg-icon-google-plus-square:before { content: "\e926"; } .bwg-icon-heart:before { content: "\e927"; } .bwg-icon-heart-half-o:before { content: "\e928"; } .bwg-icon-heart-o:before { content: "\e929"; } .bwg-icon-info-circle:before { content: "\e92a"; } .bwg-icon-minus-square:before { content: "\e92b"; } .bwg-icon-minus-square-o:before { content: "\e92c"; } .bwg-icon-pause:before { content: "\e92d"; } .bwg-icon-pinterest-square:before { content: "\e92e"; } .bwg-icon-play:before { content: "\e92f"; } .bwg-icon-refresh:before { content: "\e930"; } .bwg-icon-search:before { content: "\e931"; } .bwg-icon-shopping-cart:before { content: "\e932"; } .bwg-icon-sign-out:before { content: "\e933"; } .bwg-icon-square:before { content: "\e934"; } .bwg-icon-square-half:before { content: "\e935"; } .bwg-icon-square-o:before { content: "\e936"; } .bwg-icon-star:before { content: "\e937"; } .bwg-icon-star-half-o:before { content: "\e938"; } .bwg-icon-star-o:before { content: "\e939"; } .bwg-icon-times:before { content: "\e93a"; } .bwg-icon-times-sm:before { content: "\e93b"; } .bwg-icon-tumblr-square:before { content: "\e93c"; } .bwg-icon-twitter-square:before { content: "\e93d"; }</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face { font-family: 'Ubuntu'; font-style: normal; font-weight: 400; src: local('Ubuntu Regular'), local('Ubuntu-Regular'), url(https://fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgo6ew.woff) format('woff'); }</style><style type="text/css" media="all">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</style><style type="text/css" media="all">#pms_subscription_plans_discount_code{ width: 50% } #pms-subscription-plans-discount-messages-wrapper { display: none; padding: 1em; margin: 1em 0; border: 1px solid #e7e7e7; } #pms-subscription-plans-discount-messages { display: none; } #pms-subscription-plans-discount-messages-loading { display: none; } label[for="pms_subscription_plans_discount"]{ display: block; } .pms-discount-error { color: #c0392b; font-size: 80%; } .pms-discount-success { color: green; } #pms-renew-subscription-form #pms-subscription-plans-discount, #pms-upgrade-subscription-form #pms-subscription-plans-discount, #pms-retry-payment-subscription-form #pms-subscription-plans-discount, #pms-ec-register-form #pms-subscription-plans-discount { margin-bottom: 20px; }</style><style type="text/css" media="all">.pms-credit-card-information { display: none; } .pms-billing-details { display: none; } #pms_billing_country { width: 100%; } /* * Styling Billing and Credit Card fields for Profile Builder register form * */ .wppb-form-field.wppb-subscription-plans .pms-form-fields-wrapper label, .wppb-form-field.wppb-subscription-plans .pms-field-section label { width: 30%; float: left; padding-bottom: 5px; } .wppb-form-field .pms-form-fields-wrapper #pms_card_exp_month, .wppb-form-field .pms-form-fields-wrapper #pms_card_exp_year, .wppb-form-field .pms-field-section #pms_card_exp_month, .wppb-form-field .pms-field-section #pms_card_exp_year { width: 15%; } .wppb-form-field .pms-field-card-expiration select, .wppb-form-field .pms-field-type-card_expiration_date select { float: none; } .wppb-form-field .pms-form-fields-wrapper .pms_expiration_date_separator, .wppb-form-field .pms-field-section .pms_expiration_date_separator { padding: 0 5px; } .wppb-form-field #pms_billing_country, .wppb-form-field #pms_card_number, .wppb-form-field .pms-billing-details input[type=text] { width: 69.9%; } .wppb-form-field.wppb-subscription-plans .pms-form-fields-wrapper input, .wppb-form-field.wppb-subscription-plans .pms-field-section input { margin-right: 0 !important; } .StripeElement { box-sizing: border-box; height: 40px; padding: 10px 12px; border: 1px solid #cfd7df; border-radius: 4px; background-color: white; box-shadow: 0 1px 3px 0 #e6ebf1; -webkit-transition: box-shadow 150ms ease; transition: box-shadow 150ms ease; } .StripeElement--focus { box-shadow: 0 1px 3px 0 #cfd7df; } .StripeElement--invalid { border-color: #fb1427; } .StripeElement--webkit-autofill { background-color: #fefde5 !important; } .pms-loader { display: block; width: 50px; height: 50px; margin: 0 auto; border: 3px solid rgba(255,255,255,.3); border-radius: 50%; border-top-color: #00a0d2; animation: spin 1s ease-in-out infinite; -webkit-animation: spin 1s ease-in-out infinite; } @keyframes spin { to { -webkit-transform: rotate(360deg); } } @-webkit-keyframes spin { to { -webkit-transform: rotate(360deg); } } .pms-auth-form__loader-msg { margin-top: 6px; text-align: center; } .pms-stripe-error-message { font-size: 16px; color: #fb1427; margin-top: 8px; }</style><style type="text/css" media="all">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</style><style type="text/css" media="all">/* Frontend CSS */ .post-views.entry-meta > span { margin-right: 0 !important; font: 16px/1; } .post-views.entry-meta > span.post-views-icon.dashicons { display: inline-block; font-size: 16px; line-height: 1; text-decoration: inherit; vertical-align: middle; }</style><style type="text/css" media="all">/** * All of the CSS for your public-facing functionality should be * included in this file. */</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><script type='text/javascript' src='https://www.komitid.fr/wp-content/uploads/cache/fvm/1578346157/out/header-6e6910db.min.js'></script><script type='text/javascript'>/*  */
var GDPR = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9"},"is_user_logged_in":"","refresh":"1"};
/*  */</script> <script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/gdpr/assets/js/gdpr-public.js'></script><script type='text/javascript'>/*  */
var pmsGdpr = {"delete_url":"https:\/\/www.komitid.fr?pms_user=0&pms_action=pms_delete_user&pms_nonce=a450a1216f","delete_text":"Type DELETE to confirm deleting your account and all data associated with it:","delete_error_text":"You did not type DELETE. Try again!"};
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.komitid.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
var pms_discount_object = {"ajax_url":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.komitid.fr/wp-content/uploads/cache/fvm/1578346157/out/header-b16d2c64.min.js'></script><script type='text/javascript' src='https://js.stripe.com/v3/'></script><script type='text/javascript'>/*  */
var pms = {"ajax_url":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php"};
var favorites_data = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","nonce":"059fbad262","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#f8f9fa","border_default":"#f8f9fa","text_default":"#262626","icon_default":"#262626","count_default":false},"active":{"background_active":"#f8f9fa","border_active":"#f8f9fa","text_active":"#262626","icon_active":"#262626","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/www.komitid.fr\/wp-login.php"};
/*  */</script> <script type='text/javascript' src='https://www.komitid.fr/wp-content/uploads/cache/fvm/1578346157/out/header-47d1102f.min.js'></script><link rel='https://api.w.org/' href='https://www.komitid.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.komitid.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.komitid.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://www.komitid.fr/?p=99193' /><link rel="alternate" type="application/json+oembed" href="https://www.komitid.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komitid.fr%2F2020%2F01%2F22%2Fkosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.komitid.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komitid.fr%2F2020%2F01%2F22%2Fkosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.komitid.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f717c408-0020-4ced-bb6b-f649f53cc8ac';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci d&#039;avoir souscrit aux notifications…";
oneSignal_options['path'] = "https://www.komitid.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.57017041-c410-4b69-86f6-455278402f0c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Le site web Komitid souhaite vous envoyer des notifications';
oneSignal_options['promptOptions']['acceptButtonText'] = 'J&#039;ACCEPTE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link
href="https://www.komitid.fr/wp-content/themes/komitid/css/kom3.css?v=2019040201"
rel="stylesheet"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" src="//cdn.jokerly.com/scripts/jkFbASQ.js"></script> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '207497190023402', []);
            fbq('track', 'PageView');</script> <!-- End Facebook Pixel Code --><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-117099305-1"></script> <script>window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-117099305-1');</script> <script type="text/javascript" src="https://cdn.admo.tv/komitid/script.min.js"></script> </head><body class="post-template-default single single-post postid-99193 single-format-standard cookies-not-set"> <!-- <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=207497190023402&ev=PageView&noscript=1"/></noscript> --><div id="search"><form  action='https://www.komitid.fr/' method='get' role='search'> <!-- <input type="search" autocomplete="off" name="terms" class="d-none d-md-block" value="" placeholder="saisissez votre recherche ici" /> <input type="search" autocomplete="off" name="terms" class="d-none d-sm-block d-md-none" value="" placeholder="votre recherche ici" /> --> <!-- <input type="search" autocomplete="off" name="terms" class="d-block d-sm-none" value="" placeholder="votre recherche" /> --> <input type="search" autocomplete="off" name="s" class="d-block" value="" aria-label="Termes de recherche" placeholder="votre recherche" /> <button type="submit" class="btn btn-dark">Rechercher</button> <button type="button" class="close">×</button></form></div><div
class="modal fade"
id="logoutModal"
tabindex="-1"
role="dialog"
aria-labelledby="DisconnectModalLabel"
aria-hidden="true"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><div class="modal-title" id="DisconnectModalLabel">Déconnexion</div> <button type="button" class="close" data-dismiss="modal" aria-label="Fermer"> <span aria-hidden="true">&times;</span> </button></div><div class="modal-body"> Êtes-vous sûr.e de vouloir vous déconnecter ?</div><div class="modal-footer"> <button type="button" class="btn btn-link" aria-label="Annuler" data-dismiss="modal">Annuler</button></div></div></div></div><div class="wrapper"> <!-- Sidebar Holder --> <nav id="sidebar"> <!--<div id="dismiss"> <i class="glyphicon glyphicon-arrow-left"></i></div> --> <button aria-label="Fermer le menu" type="button" id="dismiss" class="sidebarCollapse navbar-btn hvr-grow"> <!-- <span></span> <span></span> <span></span> --> <span class="oi oi-x"></span> </button><div class="sidebar-header"> <!--<h3>Bootstrap Sidebar</h3> --> <a href="https://www.komitid.fr"> <img
src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_menu.png"
alt="Menu des catégories"
style="vertical-align: unset;"> </a></div><ul class="kd_categories"><li> <a href="https://www.komitid.fr/tag/komitid" rel="bookmark" style="color:#985bc5;">Premium <span class="menu-item-overlay" style="color: white; background-color:#985bc5;"><span>Premium</span></span></a></li></ul><ul class="kd_categories"><li><a href="https://www.komitid.fr/category/dites-le-fort/" rel="bookmark" style="color:#677ce7">Dites-le fort !<span class="menu-item-overlay" style="color: white; background-color:#677ce7"><span>Dites-le fort !</span></span></a></li><li><a href="https://www.komitid.fr/category/societe/" rel="bookmark" style="color:#9c0215">Société<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Société</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li><ul class="level-element" style="display:none;"><li><a href="https://www.komitid.fr/category/societe/sport/" rel="bookmark" style="color:#9c0215">Sport<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Sport</span></span></a></li><li><a href="https://www.komitid.fr/category/societe/politique/" rel="bookmark" style="color:#9c0215">Politique<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Politique</span></span></a></li><li><a href="https://www.komitid.fr/category/societe/vie-des-associations/" rel="bookmark" style="color:#9c0215">Vie des associations<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Vie des associations</span></span></a></li><li><a href="https://www.komitid.fr/category/societe/discriminations/" rel="bookmark" style="color:#9c0215">Discriminations<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Discriminations</span></span></a></li><li><a href="https://www.komitid.fr/category/societe/economie-travail/" rel="bookmark" style="color:#9c0215">Économie / Travail<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Économie / Travail</span></span></a></li><li><a href="https://www.komitid.fr/category/societe/edito/" rel="bookmark" style="color:#9c0215">Édito<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Édito</span></span></a></li><li><a href="https://www.komitid.fr/category/societe/familles/" rel="bookmark" style="color:#9c0215">Familles<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Familles</span></span></a></li></ul><li><a href="https://www.komitid.fr/category/international/" rel="bookmark" style="color:#3e89de">International<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>International</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li><ul class="level-element" style="display:none;"><li><a href="https://www.komitid.fr/category/international/amerique-du-nord/" rel="bookmark" style="color:#3e89de">Amérique du Nord<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Amérique du Nord</span></span></a></li><li><a href="https://www.komitid.fr/category/international/maghreb/" rel="bookmark" style="color:#3e89de">Maghreb<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Maghreb</span></span></a></li><li><a href="https://www.komitid.fr/category/international/russie/" rel="bookmark" style="color:#3e89de">Russie<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Russie</span></span></a></li><li><a href="https://www.komitid.fr/category/international/afrique/" rel="bookmark" style="color:#3e89de">Afrique<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Afrique</span></span></a></li><li><a href="https://www.komitid.fr/category/international/oceanie/" rel="bookmark" style="color:#3e89de">Océanie<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Océanie</span></span></a></li><li><a href="https://www.komitid.fr/category/international/europe/" rel="bookmark" style="color:#3e89de">Europe<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Europe</span></span></a></li><li><a href="https://www.komitid.fr/category/international/asie/" rel="bookmark" style="color:#3e89de">Asie<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Asie</span></span></a></li><li><a href="https://www.komitid.fr/category/international/amerique-du-sud/" rel="bookmark" style="color:#3e89de">Amérique du Sud<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Amérique du Sud</span></span></a></li><li><a href="https://www.komitid.fr/category/international/moyen-orient/" rel="bookmark" style="color:#3e89de">Moyen-Orient<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Moyen-Orient</span></span></a></li></ul><li><a href="https://www.komitid.fr/category/arts-et-culture/" rel="bookmark" style="color:#890659">Arts / Culture<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Arts / Culture</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li><ul class="level-element" style="display:none;"><li><a href="https://www.komitid.fr/category/arts-et-culture/series/" rel="bookmark" style="color:#890659">Séries<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Séries</span></span></a></li><li><a href="https://www.komitid.fr/category/arts-et-culture/scenes-festivals/" rel="bookmark" style="color:#890659">Scènes / Festivals<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Scènes / Festivals</span></span></a></li><li><a href="https://www.komitid.fr/category/arts-et-culture/medias/" rel="bookmark" style="color:#890659">Médias<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Médias</span></span></a></li><li><a href="https://www.komitid.fr/category/arts-et-culture/musique/" rel="bookmark" style="color:#890659">Musique<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Musique</span></span></a></li><li><a href="https://www.komitid.fr/category/arts-et-culture/mode/" rel="bookmark" style="color:#890659">Mode<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Mode</span></span></a></li><li><a href="https://www.komitid.fr/category/arts-et-culture/livres/" rel="bookmark" style="color:#890659">Livres<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Livres</span></span></a></li><li><a href="https://www.komitid.fr/category/arts-et-culture/histoire/" rel="bookmark" style="color:#890659">Histoire<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Histoire</span></span></a></li><li><a href="https://www.komitid.fr/category/arts-et-culture/feel-good/" rel="bookmark" style="color:#890659">Feel Good<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Feel Good</span></span></a></li><li><a href="https://www.komitid.fr/category/arts-et-culture/expos-arts-plastiques/" rel="bookmark" style="color:#890659">Expos / Arts plastiques<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Expos / Arts plastiques</span></span></a></li><li><a href="https://www.komitid.fr/category/arts-et-culture/cinema/" rel="bookmark" style="color:#890659">Cinéma<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Cinéma</span></span></a></li></ul><li><a href="https://www.komitid.fr/category/sante-prevention/" rel="bookmark" style="color:#127320">Santé / Prévention<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Santé / Prévention</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li><ul class="level-element" style="display:none;"><li><a href="https://www.komitid.fr/category/sante-prevention/prevention/" rel="bookmark" style="color:#127320">Prévention<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Prévention</span></span></a></li><li><a href="https://www.komitid.fr/category/sante-prevention/psycho-sexo/" rel="bookmark" style="color:#127320">Psycho / Sexo<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Psycho / Sexo</span></span></a></li><li><a href="https://www.komitid.fr/category/sante-prevention/sante-mentale/" rel="bookmark" style="color:#127320">Santé mentale<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Santé mentale</span></span></a></li><li><a href="https://www.komitid.fr/category/sante-prevention/sante-sexuelle/" rel="bookmark" style="color:#127320">Santé sexuelle<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Santé sexuelle</span></span></a></li><li><a href="https://www.komitid.fr/category/sante-prevention/vih-sida/" rel="bookmark" style="color:#127320">VIH / sida<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>VIH / sida</span></span></a></li></ul><li><a href="https://www.komitid.fr/category/people/" rel="bookmark" style="color:#00A9AB">People<span class="menu-item-overlay" style="color: white; background-color:#00A9AB"><span>People</span></span></a></li><li><a href="https://www.komitid.fr/category/lifestyle/" rel="bookmark" style="color:#1700AA">Lifestyle<span class="menu-item-overlay" style="color: white; background-color:#1700AA"><span>Lifestyle</span></span></a></li><li><a href="https://www.komitid.fr/category/non-classe/" rel="bookmark" style="color:#262626">Non classé<span class="menu-item-overlay" style="color: white; background-color:#262626"><span>Non classé</span></span></a></li></ul><ul class="kd_categories"><li> <a href="https://www.komitid.fr/videos/" rel="bookmark" style="color:#677ce7">Vidéos <!-- </a><a href="https://www.komitid.fr/videos/" rel="bookmark"  --> <span class="menu-item-overlay" style="color: white; background-color:#677ce7"><span>Vidéos</span></span></a></li></ul><ul class="kd_categories"><li> <a href="https://www.komitid.fr/tag/yagg" rel="bookmark" style="color:#677ce7">Yagg <span class="menu-item-overlay" style="color: white; background-color:#677ce7"><span>Yagg</span></span></a></li></ul> </nav><!-- Page Content Holder --><div id="content" class="p-0 page-index choix-plans"><nav class="navbar navbar-default fixed-top shadow py-2 py-sm-3 px-0 px-sm-3"><div class="container-fluid px-0"><div class="navbar-header d-flex" style="overflow:hidden"><button
type="button"
id="sidebarCollapse"
aria-label="Ouvre et ferme le menu"
class="sidebarCollapse navbar-btn active hvr-grow icon-grow"> <!-- <span></span> <span></span> <span></span> --> <span class="oi oi-menu"></span> </button><button type="button" id="btnSearch" class="btn btn-link hvr-grow" aria-label="Ouvre la saisie de recherche"> <span class="oi oi-magnifying-glass"></span> </button></div><a class="navbar-brand" href="https://www.komitid.fr" aria-label="Retour à la page d'accueil"><img
src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_header.png"
class="align-top d-none d-lg-inline-block"
alt="Komitid"> <img
src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_header_sm.png"
class="align-top d-inline-block d-lg-none" style="height:25px !important"
alt=""> <!-- <span class="d-block d-sm-none">Komitid</span> --></a><div><div class="row p-0 m-0"><div class="col p-0 m-0"></div><div class="col-auto p-0 m-0 d-flex flex-row flex-wrap" style="flex:1"> <a
href="https://www.komitid.fr/nos-abonnements/"
class="btn premium btn-warning my-4 my-sm-0 my-md-0 p-0"> <span class="d-inline-block d-sm-none p-1 px-2">A</span> <span class="d-none d-sm-inline-block d-md-none px-2">Abonnez-vous</span> <span class="d-none d-md-block" style="min-width:140px;font-size:90%;">Abonnez-vous<div style="font-size: 100%;">à partir de 1 &euro;</div></span> </a><br> <a aria-label="Compte Twitter" href="https://twitter.com/komitid_fr" class="social twitter btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer"> <span class="icon-twitter"></span></a> <a aria-label="Compte Facebook" href="https://www.facebook.com/Komitid.fr/" class="social facebook btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer"> <span class="icon-facebook"></span></a> <a aria-label="Compte Instagram" href="https://www.instagram.com/komitid/" class="social instagram btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer"> <span class="icon-instagram"></span></a> <a aria-label="Chaine Youtube" href="https://www.youtube.com/channel/UCwFSp0TgSm-p3FdKpLdRqJw" class="social youtube btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer"> <span class="icon-youtube"></span></a> <a aria-label="Flux RSS" href="https://www.komitid.fr/feed/" class="social rss btn btn-link p-1 d-none d-md-inline-block" target="_blank" rel="noreferrer"> <span class="oi oi-rss"></span></a></div><div class="col-auto p-0 m-0"><a class="link-connect btn btn-link" href="https://www.komitid.fr/se-connecter/?redirect_to=https%3A%2F%2Fwww.komitid.fr%2F2020%2F01%2F22%2Fkosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil"> <span class="oi oi-account-login d-inline-block d-sm-none mt-4" title="" aria-hidden="true"></span> <span class="d-none d-sm-inline-block">Se connecter</span> </a></div></div></div><!--<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"><ul class="nav navbar-nav navbar-right"><li> <a href="#">Page</a></li><li> <a
href="#">Page</a></li><li> <a href="#">Page</a></li><li> <a
href="#">Page</a></li></ul></div> --></div> </nav> <!-- div id="tagsbar" class="nav-scroller py-1 mb-2 px-4 shadow"> <nav class="nav d-flex justify-content-between"> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/lbt/">LBT</a> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/caucase/">Caucase</a> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/theatre/">Théâtre</a> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/melanie-fazi/">Mélanie Fazi</a> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/talents-hauts/">Talents Hauts</a> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/manifestations/">Manifestations</a> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/gauche-radicale/">Gauche radicale</a> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/droit-international/">Droit international</a> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/triton/">Triton</a> <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/mermaiding/">Mermaiding</a> </nav></div --><div id="tagsbar" class="nav-scroller py-1 mb-2 px-4 shadow"> <nav class="nav d-flex justify-content-between container"> <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/societe/">Société</a> <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/international/">International</a> <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/arts-et-culture/">Arts & Culture</a> <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/videos/">Vidéos</a> <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/sante-prevention/">Santé</a> </nav></div> <main class="container"><div class="row"><div class="col-12 col-md page-main single-page"><div class="revive revive-post revive-post-48 mb-4"> <ins data-revive-zoneid="48" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins> <script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script> </div><div class="social"><div class="row"><div class="col-auto"> <a
href="https://www.komitid.fr/category/international/europe/" rel="bookmark"
class="badge-categorie"
style="background-color: #3e89de; border-color: #3e89de"><h4>Europe</h4></a></div><div class="col share" style="text-align: right;"> <a aria-label="Parager l'article sur Twitter" href="https://twitter.com/intent/tweet?text=Kosovo+%3A+Blert+Morina%2C+premier+homme+trans+connu+pour+avoir+pu+changer+l%C3%A9galement+d%27%C3%A9tat+civil&url=https%3A%2F%2Fwww.komitid.fr%2F2020%2F01%2F22%2Fkosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil%2F&via=komitid_fr" class="share twitter btn btn-light"> <span class="icon-twitter"></span></a> <a aria-label="Partager l'article sur Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.komitid.fr%2F2020%2F01%2F22%2Fkosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil%2F" class="share facebook btn btn-light"> <span class="icon-facebook"></span></a> <a  aria-label="Imprimer l'article" href="javascript:window.print();" class="btn print btn-light d-none d-sm-inline-block"> <span class="icon-printer"></span></a></div></div></div><h1 itemprop="headline" class="entry-title">Kosovo : Blert Morina, premier homme trans connu pour avoir pu changer légalement d'état civil</h1><div class="published">Publié le <time>22 janvier 2020 à 12 h 12 min</time></div><h2 class="excerpt">Blert Morina a du affronter une bataille judiciaire de deux ans pour exercer son droit de changer le nom et le marqueur de genre sur ses documents.</h2><div class="embed-responsive embed-responsive-16by9 shadow credits"><img width="1300" height="731" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina.jpg" class="lazy lazy-hidden embed-responsive-item hvr5-grow wp-post-image" alt="" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina.jpg 1300w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-560x315.jpg 560w" sizes="(max-width: 1300px) 100vw, 1300px" /><noscript><img width="1300" height="731" src="https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina.jpg" class="embed-responsive-item hvr5-grow wp-post-image" alt="" srcset="https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina.jpg 1300w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/01/blert-morina-560x315.jpg 560w" sizes="(max-width: 1300px) 100vw, 1300px" /></noscript><div class="credits-overlay">Facebook</div></div><div class="row mb-4"><div class="col-lg-3 d-none d-lg-block"><div class="authorleft"><div class="mb-4" style="clear:both;"> <a rel="author" class="d-block" href="https://www.komitid.fr/author/laredaction/"> <img
src="https://www.komitid.fr/wp-content/uploads/2019/01/twitter-komitidseul-inverse-150dpi.png"
onerror="this.src='https://www.komitid.fr/wp-content/themes/komitid/imgs/default_avatar.png'"
alt="La Rédaction"
class="rounded-circle d-block my-0 mx-auto"
style="height:90px;width:90px;object-fit: cover;"><div class="name text-center vcard author d-block "><span class="fn">La Rédaction</span></div></a> <a class="social d-block text-center" rel="noreferrer" href="https://www.twitter.com/komitid_fr" target="_blank"><span class="icon-twitter"></span> @komitid_fr</a></div><div class="tags pt-4 text-center"> <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/blert-morina/" rel="tag">Blert Morina</a> <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/droits-lgbt/" rel="tag">Droits LGBT+</a> <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/kosovo/" rel="tag">Kosovo</a> <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/transidentite/" rel="tag">Transidentité</a></div></div></div><div class="col-12 col-lg-9 content"><p class="p1">Il a du affronter une bataille judiciaire de deux ans pour exercer son droit de changer le nom et le marqueur de genre sur ses documents, <a href="https://www.pinknews.co.uk/2020/01/21/trans-man-kosovo-becomes-first-known-person-in-kosovo-to-legally-change-name-and-gender-on-passport/" target="_blank" rel="noopener">une demande qui avait été refusée auparavant</a>.</p><p class="p1">En décembre 2019, le tribunal de Prishtina a affirmé son droit de changer de nom et de marqueur de genre sur ses documents d&rsquo;identité  &#8211; c’est la deuxième fois qu&rsquo;un tribunal du pays donne légalement le droit a une personne de faire faire ces démarches. La première personne est restée jusqu&rsquo;alors anonyme.</p><p class="p1">Blert Morina, qui est le directeur exécutif de l&rsquo;organisation pour les droits des LGBT + Center for Equality and Liberty, a déclaré qu&rsquo;il était <em>«&#160;ravi&#160;»</em> de gagner son procès, et heureux que ce chapitre de sa vie soit terminé.</p><p class="p1"><em>«&#160;Il y a eu des moments où cela devenait trop dur pour avoir une vie équilibré, entre le travail, la transition, la pression de la société, et les médias&#160;»</em>, a-t-il déclaré à PinkNews. «&#160;Je suis tellement heureuse que ma famille va enfin être soulagée de la pression qu&rsquo;elle a eue ces dernières années&#160;», a déclaré Blert Morina.</p><p class="p1"><em>«&#160;Et le plus important, c&rsquo;est que d&rsquo;autres personnes ayant la même demande que moi ne passeront pas par là. &#160;»</em></p><p>Nous avions interviewé Blert Morina en mai dernier sur Komitid.</p><ul><li><strong>Lire aussi&#160;: <a href="https://www.komitid.fr/2019/06/05/au-kosovo-la-bataille-de-blert-un-homme-trans-pour-changer-son-etat-civil/" target="_blank" rel="noopener">Au Kosovo, la bataille de Blert, un homme trans, pour changer son état civil</a></strong></li></ul><p>&nbsp;</p></div><div class="d-block d-lg-none "><div class="col-12"><div class="author mt-4"> <!-- img
src=""
onerror="this.src='https://www.komitid.fr/wp-content/themes/komitid/imgs/default_avatar.png'"
alt=""> <span class="name vcard author"><span class="fn"></span></span> --><div class="mb-4" style="clear:both;"> <a rel="author" class="d-block" href="https://www.komitid.fr/author/laredaction/"> <img
src="https://www.komitid.fr/wp-content/uploads/2019/01/twitter-komitidseul-inverse-150dpi.png"
onerror="this.src='https://www.komitid.fr/wp-content/themes/komitid/imgs/default_avatar.png'"
alt="La Rédaction"
class="rounded-circle d-block my-0 mx-auto"
style="height:90px;width:90px;object-fit: cover;"><div class="name text-center vcard author d-block "><span class="fn">La Rédaction</span></div></a> <a class="social d-block text-center" rel="noreferrer" href="https://www.twitter.com/komitid_fr" target="_blank"><span class="icon-twitter"></span> @komitid_fr</a></div></div></div><div class="col-12"> <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/blert-morina/" rel="tag">Blert Morina</a> <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/droits-lgbt/" rel="tag">Droits LGBT+</a> <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/kosovo/" rel="tag">Kosovo</a> <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/transidentite/" rel="tag">Transidentité</a></div></div></div><div class="revive revive-post revive-post-49 mt-3 mb-4"> <ins data-revive-zoneid="49" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins> <script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script> </div><div class="read-too mt-3 mb-4">Lire aussi<ul class="list-unstyled"><li> <a href="https://www.komitid.fr/2020/01/22/kosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil/">Kosovo : Blert Morina, premier homme trans connu pour avoir pu changer légalement d'état civil</a></li><li> <a href="https://www.komitid.fr/2020/01/21/la-fin-du-sida-est-elle-possible-pour-tou-te-s-theme-de-la-chronique-de-christophe-martet-sur-france-inter/">La fin du sida est-elle possible pour tou.te.s ?, thème de la chronique de Christophe Martet sur France Inter</a></li><li> <a href="https://www.komitid.fr/2020/01/21/womens-march-caitlyn-jenner-demande-aux-femmes-cis-et-aux-femmes-trans-de-sunir-contre-le-sectarisme/">Women's March : Caitlyn Jenner demande aux femmes cis et aux femmes trans de s'unir contre le sectarisme</a></li><li> <a href="https://www.komitid.fr/2020/01/21/ligpn-saisie-apres-des-propos-discriminatoires-par-des-policiers-envers-un-collegue/">L'IGPN saisie après des propos « racistes et homophobes » par des policiers envers un collègue</a></li><li> <a href="https://www.komitid.fr/2020/01/21/prison-avec-sursis-requise-contre-une-elue-pour-des-tweets-sur-le-lobby-lgbt/">Prison avec sursis requise contre Agnès Cerighelli pour des tweets sur le « lobby LGBT »</a></li></ul></div><!-- <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8159582626942602"
data-ad-slot="6671817427"></ins> --><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 --><div class="revive revive-post revive-post-15 mt-3 mb-4"> <ins data-revive-zoneid="15" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins> <script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script> </div><ul class="nav nav-tabs comments mt-4" id="myTab" role="tablist"><li class="nav-item"> <a
class="nav-link active"
id="comments-tab"
data-toggle="tab"
href="#comments"
role="tab"
aria-controls="comments"
aria-selected="true">Commentaires</a></li><li class="nav-item"> <a
class="nav-link"
id="new-comment-tab"
data-toggle="tab"
href="#newcomment"
role="tab"
aria-controls="newcomment"
aria-selected="false">Ajouter</a></li></ul><div class="tab-content" id="myTabContent"><div
class="tab-pane fade show active"
id="comments"
role="tabpanel"
aria-labelledby="comments-tab"><div class="comments-none alert alert-link">Aucun commentaire…</div></div><div
class="tab-pane fade"
id="newcomment"
role="tabpanel"
aria-labelledby="new-comment-tab"><div id="respond" class="comment-respond"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/22/kosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil/#respond" style="display:none;">Annuler la réponse</a></small><div class="alert mt-4 alert-light must-log-in" role="alert">Vous devez <a href="https://www.komitid.fr/se-connecter/?redirect_to=https%3A%2F%2Fwww.komitid.fr%2F2020%2F01%2F22%2Fkosovo-blert-morina-premier-homme-trans-connu-pour-avoir-pu-changer-legalement-detat-civil%2F%23newcomment">être connecté.e</a> pour laisser un commentaire.</div></div><!-- #respond --></div></div></div> <!-- /.blog-main --><aside class="col-12 col-sm blog-sidebar px-3 px-sm-0 pl-sm-2"><div class="papier-peint-sidebar"><div class="dites-le-fort sidebar-module"><h2>Dites-le fort !&nbsp;</h2> <a href="https://www.komitid.fr/2020/01/14/comite-liberation-autonomie-queer-soutien-aux-femmes-de-chambre-en-greve/" rel="bookmark"><div class="cardOV-container cardOV-nozoom cardOV-fixed shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="169" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-300x169.png" class="lazy lazy-hidden cardOV-image blur embed-responsive-item wp-post-image" alt="Claq" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-300x169.png 300w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-768x432.png 768w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-1024x576.png 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-30x17.png 30w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-560x315.png 560w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-300x169.png" class="cardOV-image blur embed-responsive-item wp-post-image" alt="Claq" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-300x169.png 300w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-768x432.png 768w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-1024x576.png 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-30x17.png 30w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions-560x315.png 560w, https://www.komitid.fr/wp-content/uploads/2020/01/claq-ton-accor-hd-3-questions.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><img src="https://www.komitid.fr/wp-content/uploads/2020/01/claq-150x150.jpg" onerror="this.src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII='" alt="" class="cardOV-avatar"><div class="cardOV-avatar-name">Claq</div><div class="cardOV-text"><div>3 questions au Comité de Libération et Autonomie Queer sur son soutien aux femmes de chambre en grève</div></div></div></div></a><a href="https://www.komitid.fr/2019/12/03/ton-album-arc-en-ciel-barbara-petit-laure-valentin/" rel="bookmark"><div class="cardOV-container cardOV-nozoom cardOV-fixed shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="169" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-300x169.jpg" class="lazy lazy-hidden cardOV-image blur embed-responsive-item wp-post-image" alt="Ton album arc-en-ciel" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel.jpg 1191w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-300x169.jpg" class="cardOV-image blur embed-responsive-item wp-post-image" alt="Ton album arc-en-ciel" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2019/12/illustration-ton-album-arc-en-ciel.jpg 1191w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><img src="https://www.komitid.fr/wp-content/uploads/2019/12/b-l-belle-ile-2-red-150x150.jpg" onerror="this.src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII='" alt="" class="cardOV-avatar"><div class="cardOV-avatar-name">Barbara Petit et Laure Valentin</div><div class="cardOV-text"><div>3 questions à Barbara Petit et Laure Valentin, créatrices de «&#160;Ton album arc-en-ciel&#160;»</div></div></div></div></a><a href="https://www.komitid.fr/2019/12/02/clemence-zamora-cruz-documentaire-indianara/" rel="bookmark"><div class="cardOV-container cardOV-nozoom cardOV-fixed shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="169" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-300x169.png" class="lazy lazy-hidden cardOV-image blur embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-300x169.png 300w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-768x432.png 768w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-1024x576.png 1024w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-30x17.png 30w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-560x315.png 560w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-300x169.png" class="cardOV-image blur embed-responsive-item wp-post-image" alt="" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-300x169.png 300w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-768x432.png 768w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-1024x576.png 1024w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-30x17.png 30w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816-560x315.png 560w, https://www.komitid.fr/wp-content/uploads/2019/12/capture-decran-2019-12-02-a-111816.png 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><img src="https://www.komitid.fr/wp-content/uploads/2019/12/17239869-1929143417372852-6530940863988750356-o-150x150.jpg" onerror="this.src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII='" alt="" class="cardOV-avatar"><div class="cardOV-avatar-name">Clémence Zamora-Cruz</div><div class="cardOV-text"><div>3 questions à la militante trans Clémence Zamora-Cruz sur le documentaire «&#160;Indianara&#160;»</div></div></div></div></a></div><div class="advert revive revive-side revive-side-18"> <ins data-revive-zoneid="18" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins> <script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script> </div><div class="dites-le-nous sidebar-module"><h2>Dites-le nous !&nbsp;</h2><div class="centered" style="padding-bottom: 20px;padding-top: 20px;margin-bottom:20px;background-color:#975cc4;"><a href="https://www.komitid.fr/dites-le-nous/" style="font-family: 'Open Sans Condensed';text-align: center;display: block;color:white;">ENVOYEZ-NOUS VOS CONTRIBUTIONS</a></div></div><div class="sidebar-module videos" ><h2><a href="/videos">Vidéos&nbsp;</a></h2><div class="yotu-playlist yotuwp yotu-limit-min yotu-player-full  yotu-thumb-43  yotu-template-grid" data-yotu="5e284365d0ff1" data-page="1" id="yotuwp-5e284365afb0e" data-total="55" data-settings="eyJ0eXBlIjoicGxheWxpc3QiLCJpZCI6IlBMUWMyYzA5blA5X3BJa2RBNUpHaHRpUzctQUtncWJRbXIiLCJwYWdpbmF0aW9uIjoib2ZmIiwicGFnaXR5cGUiOiJwYWdlciIsImNvbHVtbiI6IjMiLCJwZXJfcGFnZSI6IjEiLCJ0ZW1wbGF0ZSI6ImdyaWQiLCJ0aXRsZSI6Im9uIiwiZGVzY3JpcHRpb24iOiJvbiIsInRodW1icmF0aW8iOiI0MyIsIm1ldGEiOiJvZmYiLCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoib2ZmIiwiZGF0ZV9mb3JtYXQiOiJvZmYiLCJtZXRhX2FsaWduIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJsYXJnZSIsIndpZHRoIjowLCJzY3JvbGxpbmciOiIxMDAiLCJhdXRvcGxheSI6MCwiY29udHJvbHMiOjEsIm1vZGVzdGJyYW5kaW5nIjoxLCJsb29wIjowLCJhdXRvbmV4dCI6MCwic2hvd2luZm8iOjEsInJlbCI6MSwicGxheWluZyI6MCwicGxheWluZ19kZXNjcmlwdGlvbiI6MCwidGh1bWJuYWlscyI6MCwiY2NfbG9hZF9wb2xpY3kiOiIwIiwiY2NfbGFuZ19wcmVmIjowLCJobCI6MCwiaXZfbG9hZF9wb2xpY3kiOiIzIn0sImxhc3RfdGFiIjoic2V0dGluZ3MiLCJ1c2VfYXNfbW9kYWwiOiJvZmYiLCJtb2RhbF9pZCI6Im9mZiIsImxhc3RfdXBkYXRlIjoiMTU3NTI5Mzk3OSIsInN0eWxpbmciOnsicGFnZXJfbGF5b3V0IjoiZGVmYXVsdCIsImJ1dHRvbiI6IjIiLCJidXR0b25fY29sb3IiOiIjZmZmZmZmIiwiYnV0dG9uX2JnX2NvbG9yIjoiIzI2MjYyNiIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiIsImJ1dHRvbl9iZ19jb2xvcl9ob3ZlciI6IiIsInZpZGVvX3N0eWxlIjoiIiwicGxheWljb25fY29sb3IiOiIiLCJob3Zlcl9pY29uIjoiIiwiZ2FsbGVyeV9iZyI6IiJ9LCJlZmZlY3RzIjp7InZpZGVvX2JveCI6IiIsImZsaXBfZWZmZWN0IjoiIn0sImdhbGxlcnlfaWQiOiI1ZTI4NDM2NWFmYjBlIiwibmV4dCI6IkNBRVFBQSIsInByZXYiOiIifQ==" data-player="large" data-showdesc="on"><div><div class="yotu-wrapper-player" style=""><div class="yotu-player"><div class="yotu-video-placeholder" id="yotu-player-5e284365d0ff1"></div></div><div class="yotu-playing-status"></div></div><div class="yotu-videos yotu-mode-grid yotu-column-3 yotu-player-mode-large"><ul><li class=" yotu-first yotu-last"> <a href="#Ak6ULWgVnks" class="yotu-video" data-videoid="Ak6ULWgVnks" data-title="Vesper Quinn / Thomas Occhio pour le Cabaret ZIZI au Dépôt" title="Vesper Quinn / Thomas Occhio pour le Cabaret ZIZI au Dépôt"><div class="yotu-video-thumb-wrp"><div> <img class="yotu-video-thumb" src="https://i.ytimg.com/vi/Ak6ULWgVnks/sddefault.jpg" alt="Vesper Quinn / Thomas Occhio pour le Cabaret ZIZI au Dépôt"></div></div><h2 class="yotu-video-title">Vesper Quinn / Thomas Occhio pour le Cabaret ZIZI au Dépôt</h2><div class="yotu-video-description">Drag king, effeuilleuse, perforeuse, Vesper Quinn / Thomas Occhio nous parle de la scène drag king à Paris.</div> </a></li></ul></div></div></div></div><div class="sidebar-module newsletter"><h2><a id="newsletter">Newsletter&nbsp;</a></h2><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-2540" method="post" data-id="2540" data-name="Newsletter Sidebar" ><div class="mc4wp-form-fields"><h3> Inscrivez-vous à la newsletter pour ne rien rater de l'actu LGBT+ !</h3><div class="form-group"> <label for="EMAIL">Votre adresse email :</label> <input type="email" class="form-control form-control-sm" id="EMAIL" name="EMAIL" placeholder="Entrez votre email" value=""> <input name="_mc4wp_action" type="hidden" value="subscribe" ></div> <!--p> <label>Votre adresse email :</label> <input type="email" name="EMAIL" placeholder="Votre adresse email" required /></p><p> <label>Action</label> <label> <input name="_mc4wp_action" type="radio" value="subscribe" required=""
checked="true"> <span>S'abonner</span> </label> <label> <input name="_mc4wp_action" type="radio" value="unsubscribe" required=""> <span>Se désabonner</span> </label></p--><p> <input type="submit" class="btn btn-dark" value="Valider" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579696997" /><input type="hidden" name="_mc4wp_form_id" value="2540" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div class="sidebar-module premium-card"><h2>Abonnement&nbsp;</h2><div class="cardCenter container embed-responsive embed-responsive-16by9 shadow5"><div class="embed-responsive-item hvr5-grow" style="background-color: rgba(151,91,196,0.5);"></div><div class="centered"><span style="font-size:1.5rem;text-transform:uppercase;">Offre Découverte<br>1&nbsp;&euro; le premier mois</span><br><a href="https://www.komitid.fr/nos-abonnements/" class="btn btn-warning btn-sm mt-3">J'en profite</a></div></div></div><div class="advert revive revive-side revive-side-19"> <ins data-revive-zoneid="19" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins> <script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script> </div><div class="sidebar-module mb-5 mb-sm-2"><h2>Les plus lus&nbsp;</h2><div class="cardOV-container cardOV-nozoom shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="169" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-300x169.jpg" class="lazy lazy-hidden cardOV-image embed-responsive-item wp-post-image" alt="films lgbt+" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-300x169.jpg" class="cardOV-image embed-responsive-item wp-post-image" alt="films lgbt+" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><a href="https://www.komitid.fr/2020/01/04/les-30-films-lgbt-de-la-decennie-2010-2019-2-2/" rel="bookmark"><div class="p-2 text-center">2010-2019&#160;: les films LGBT+ les plus marquants de la décennie (2/2)</div><div class="cardOV-text">Après le classement de la 30e à la 16e place, publié hier, voici les 15 films les plus marquants de 2010 à 2019.</div></a></div></div><div class="cardOV-container cardOV-nozoom shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="169" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2020/01/untitled-300x169.jpg" class="lazy lazy-hidden cardOV-image embed-responsive-item wp-post-image" alt="Cinéma LGBT+" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2020/01/untitled-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://www.komitid.fr/wp-content/uploads/2020/01/untitled-300x169.jpg" class="cardOV-image embed-responsive-item wp-post-image" alt="Cinéma LGBT+" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2020/01/untitled-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/01/untitled.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><a href="https://www.komitid.fr/2020/01/03/2010-2019-les-films-lgbt-de-la-decennie-1-2/" rel="bookmark"><div class="p-2 text-center">2010-2019&#160;: Les films LGBT+ marquants de la décennie (1/2)</div><div class="cardOV-text">Subjectif, voilà le classement (par ordre ascendant) des meilleurs films queer sortis en France entre 2010 et 2019 selon notre chroniqueur cinéma. La preuve que la décennie a été très riche pour le cinéma LGBT+. Aujourd'hui de la 30e à la 16e place. La suite demain.</div></a></div></div><div class="cardOV-container cardOV-nozoom shadow5 embed-responsive embed-responsive-16by9"><img width="300" height="169" src="data:image/gif;base64,R0lGODlhHgARAIAAAP///wAAACH5BAEAAAEALAAAAAAeABEAAAIUjI+py+0Po5y02ouz3rz7D4biKBUAOw==" data-lazy-type="image" data-lazy-src="https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-300x169.jpg" class="lazy lazy-hidden cardOV-image embed-responsive-item wp-post-image" alt="grandes écoles de commerce" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" data-lazy-srcset="https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-300x169.jpg" class="cardOV-image embed-responsive-item wp-post-image" alt="grandes écoles de commerce" onerror="this.src=&#039;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/x8AAwMCAO+ip1sAAAAASUVORK5CYII=&#039;" srcset="https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2-560x315.jpg 560w, https://www.komitid.fr/wp-content/uploads/2020/01/shutterstock-737217331-2.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div class="cardOV-overlay"><a href="https://www.komitid.fr/2020/01/13/enquete-etre-lgbt-grandes-ecoles-commerces-ou-lhomophobie-comme-quotidien/" rel="bookmark"><div class="p-2 text-center">Enquête&#160;: Être LGBT+ dans les grandes écoles de commerce ou l&rsquo;homophobie comme quotidien</div><div class="cardOV-text">Clément Pouré a enquêté pendant plusieurs semaines pour Komitid sur le vécu des personnes LGBT+ au sein des plus prestigieuses écoles de commerce en France. Au quotidien, elles affrontent une ambiance homophobe et misogyne dans la relative indifférence des administrations.</div></a></div></div></div> <!--<div class="sidebar-module"><h2>Twitter&nbsp;</h2></div><div class="sps"></div> --> <script type="text/javascript">jQuery(document).ready(function($) {

  jQuery('#subMC').click(
    function () {
    
      jQuery.ajax({
        url : 'https://www.komitid.fr/wp-admin/admin-ajax.php',
        type : 'post',
        data : {
          action : 'post_mail_chimp_update_list_k',
          nonce: 'a4da546194'
          // post_id : post_id
        },
        success : function( response ) {
            jQuery('#subMCconfirm').modal('show');
        }
      });
    });
  });</script> <div class="modal fade" id="subMCconfirm" tabindex="-1" role="dialog" aria-labelledby="subMCconfirm" aria-hidden="true"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><div class="modal-title" id="exampleModalLabel">Newsletter</div> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button></div><div class="modal-body"> Félicitations !<br>Vous êtes maintenant inscrit à la Newsletter La Kotidienne !<br>Veuillez consulter votre boite email et cliquer sur le lien de confirmation que vous avez reçu…</div><div class="modal-footer"> <button type="button" class="btn btn-dark" data-dismiss="modal">OK</button></div></div></div></div></div></aside> <!-- /.blog-sidebar --> <script>jQuery(function () {


            fbq('track', 'ViewContent', {
  content_name: "Kosovo : Blert Morina, premier homme trans connu pour avoir pu changer l\u00e9galement d'\u00e9tat civil",
  content_category: "Soci\u00e9t\u00e9",
  // content_ids: [ 99193 ],
  // content_type: 'product',
  value: 0,
  currency: 'EUR'
 });

            jQuery('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
                if (jQuery(e.target).attr('id') == 'newcomment-tab') {
                    jQuery('#comment').focus();
                }
            });


            var hash = document.location.hash;
            if (hash) {
                jQuery('.nav-tabs a[href="'+hash+'"]').tab('show');
            } 

            jQuery('a.share').on('click', function (e) {

                e.preventDefault();

                window.open(
                    jQuery(this).attr('href'),
                    'shareWindow',
                    'height=450, width=600, top=' + (
                        jQuery(window).height() / 2 - 275
                    ) + ', left=' + (
                        jQuery(window).width() / 2 - 300
                    ) + ', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0'
                );

            });

            jQuery('a.share.twitter').popover({
                content: 'Partager via Twitter',
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });
            jQuery('a.share.facebook').popover({
                content: 'Partager via Facebook',
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });
            jQuery('a.print').popover({
                content: 'Imprimer',
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });
            jQuery('button.simplefavorite-button').popover({
                content: function (elt) {
                    return jQuery(this).hasClass('active')
                        ? 'Retirer des favoris'
                        : 'Ajouter à mes favoris';
                },
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });

        });</script> </div> <!-- /.row --></main><footer class="pt-4 mt-md-4"><div class="container"><div class="row"> <!--<div class="col-12 col-md"> <img class="mb-2" src="php echo
get_bloginfo('template_directory');/imgs/logo_letter_K.png" alt="" width="32"
height="32"> <small class="d-block mb-3 text-muted">© 2020</small></div> --><div class="col-6 col-md"><h2 class="mb-2">Komitid ©
2020</h2><ul class="list-unstyled text-small"><li class="mb-1"> <a href="https://www.komitid.fr/a-propos/">À propos</a></li><li class="mb-1"> <a href="https://www.komitid.fr/l-equipe/">L'équipe</a></li><li class="mb-1"> <a href="https://www.komitid.fr/pourquoi-s-abonner/">Pourquoi s'abonner</a></li><li class="mb-1"> <a href="https://www.komitid.fr/nos-abonnements/">Nos abonnements</a></li></ul></div><div class="col-6 col-md"><h2 class="mb-2">Utilitaires</h2><ul class="list-unstyled text-small"><li class="mb-1"> <a
href="https://www.komitid.fr/informations-legales/">Informations légales</a></li><li class="mb-1"> <a
href="https://www.komitid.fr/politique-de-confidentialite/">Politique de confidentialité</a></li><li class="mb-1"> <a
href="https://www.komitid.fr/conditions-d-utilisation/">Conditions d'utilisation</a></li><li class="mb-1"> <a href="https://www.komitid.fr/contact/">Contact</a></li></ul></div><div class="col-12 col-md"><ul class="list-unstyled text-small"><li class="mb-1"> <a href="https://www.komitid.fr/nos-abonnements/" class="btn btn-warning btn-sm"> Abonnez-vous </a></li><li class="mb-1"> <a class="btn btn-white btn-sm" href="https://www.komitid.fr/inscrivez-vous-a-la-newsletter/">Newsletter</a></li></ul></div></div></div> </footer></div></div><div class="overlay"></div><!-- <script
src="https://code.jquery.com/jquery-3.2.1.slim.min.js"
integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN"
crossorigin="anonymous"></script> --> <script
src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"
integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q"
crossorigin="anonymous"></script> <script
src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js"
integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl"
crossorigin="anonymous"></script> <script src="https://www.komitid.fr/wp-content/themes/komitid/js/sticky-sidebar.js"></script> <script>$ = jQuery;</script> <!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.payment/1.2.3/jquery.payment.js"></script> --> <script src="https://www.komitid.fr/wp-content/themes/komitid/js/jq.payment.js"></script> <!-- jQuery Custom Scroller CDN --> <script src="https://cdnjs.cloudflare.com/ajax/libs/malihu-custom-scrollbar-plugin/3.1.5/jquery.mCustomScrollbar.concat.min.js"></script> <script type="text/javascript">jQuery(document).ready(function () {

        jQuery('.gdpr-ok').data('callback', 'closeNotification');

        if (jQuery(document).scrollTop() > 55) {
            jQuery(".navbar.fixed-top").addClass("shrink");
        }
        jQuery(document).on("scroll", function () {

            if (jQuery(document).scrollTop() > 55) {
                jQuery(".navbar.fixed-top").addClass("shrink");
            } else {
                jQuery(".navbar.fixed-top").removeClass("shrink");
            }
        });

        var adsbygoogle=(adsbygoogle = window.adsbygoogle || []);
	jQuery(".adsbygoogle").each(function() { adsbygoogle.push(this) });

        jQuery('.accordion-btn').click(function() {

            var opened = jQuery(this).hasClass('accordion-opened');
            // console.log(opened);

            if (opened) {
                jQuery(this).removeClass('accordion-opened');
                jQuery(this).parent().next('ul.level-element').slideUp();
            }
            else {
                jQuery(this).parent().siblings('ul.level-element').slideUp();
                jQuery(this).parent().parent().find('.accordion-btn.accordion-opened').removeClass('accordion-opened');
                jQuery(this).addClass('accordion-opened');
                jQuery(this).parent().next('ul.level-element').slideDown();
            }
        });

        jQuery('button#btnSearch').on('click', function(event) {

            event.preventDefault();
            jQuery('#search').addClass('open');
            jQuery('body').addClass('no-scroll');

            jQuery('#search > form > input[type="search"]').focus();
        });

        jQuery('#search, #search button.close').on('click keyup', function(event) {
            if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
                jQuery(this).removeClass('open');
                jQuery('body').removeClass('no-scroll');
            }
        });

        // jQuery("#sidebar").mCustomScrollbar({theme: "minimal"});
        jQuery("#sidebar").mCustomScrollbar({theme: "minimal-dark", alwaysShowScrollbar: true, scrollbarPosition:'inside'});

        jQuery('#dismiss, .overlay').on('click', function () {
            jQuery('#sidebar').removeClass('active');
            jQuery('body').removeClass('no-scroll');
            jQuery('.overlay').fadeOut();
        });

        jQuery(".mc4wp-form").attr('novalidate', 'novalidate');
        jQuery('.mc4wp-error').detach().appendTo('.mc4wp-form-fields .form-group');


        jQuery('#sidebarCollapse').on('click', function () {
            jQuery('#sidebar').addClass('active');
            jQuery('body').addClass('no-scroll');
            jQuery('.overlay').fadeIn();
            jQuery('.collapse.in').toggleClass('in');
            jQuery('a[aria-expanded=true]').attr('aria-expanded', 'false');
        });


        // jQuery('#btnSearch').popover({
        //     animation: false,
        //     position: 'bottom',
        //     //html: true,
        //     //content : "<form class='form-inline form-search' role='search'><div class='form-group'><input type='text' class='form-control' placeholder='Votre recherche'></div><button type='submit' class='btn btn-default'>Ok!</button></form>",
        //     template: '<div class="popover search" role="tooltip"><h3 class="popover-header"></h3><div class="popover-body"></div></div>'
        // });


        // jQuery('#btnSearch').on('inserted.bs.popover', function() {

        //     console.log('EVENT');
        //     // parseInt removes "px"
        //     var currentTop = parseInt(jQuery(this).css('top'));
        //     var currentLeft = parseInt(jQuery(this).css('left'));

        //     jQuery(this).css({
        //         top: (currentTop + 100) + 'px',
        //         left: (currentLeft + 100) + 'px'
        //     });
        // });

});</script> <script type="text/javascript">/*  */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6q6247t163.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/*  */</script> <div class="gdpr gdpr-overlay"></div><div class="gdpr gdpr-general-confirmation"><div class="gdpr-wrapper"> <header><div class="gdpr-box-title"><h3></h3> <span class="gdpr-close"></span></div> </header><div class="gdpr-content"><p></p></div> <footer> <button class="gdpr-ok">OK</button> </footer></div></div><div id="pum-29946" class="pum pum-overlay pum-theme-28746 pum-theme-abonnement popmake-overlay pum-overlay-disabled pum-click-to-close click_open" data-popmake="{&quot;id&quot;:29946,&quot;slug&quot;:&quot;pub-abonnement-3&quot;,&quot;theme_id&quot;:28746,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-29946&quot;,&quot;time&quot;:&quot;5 minutes&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;340px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;20&quot;,&quot;position_right&quot;:&quot;40&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-29946" class="pum-container popmake theme-28746 size-custom pum-position-fixed"><div class="pum-content popmake-content"><p><a class="d-none d-md-block" href="https://www.komitid.fr/nos-abonnements/"><img class="alignnone wp-image-29949" title="Abonnez-vous à Komitid" src="https://www.komitid.fr/wp-content/uploads/2019/11/popup-abo-2-1.jpg" alt="Abonnez-vous à Komitid !" width="300" height="423" /></a></p><div class="text-center text-dark d-block d-md-none p-2 bg-warning"><p>&nbsp;</p><h5>Abonnez-vous à Komitid !</h5><h6>Offre découverte<br /> 1€ le premier mois</h6><p>&nbsp;</p></div></div><button type="button" class="pum-close popmake-close" aria-label="Fermer"> X </button></div></div> <!-- Matomo --> <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.connection.fr/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '10']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <!-- End Matomo Code --> <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><style type="text/css" media="all">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</style><style type="text/css" media="all">.yotu-button-prs{color:#ffffff}.yotu-button-prs{background-color:#262626}</style><style id='yotu-style-inline-css' type='text/css'>.yotu-button-prs{color:#ffffff}.yotu-button-prs{background-color:#262626}</style><style type="text/css" media="all">@charset "UTF-8";@font-face{font-family:"yotu";src:url(https://www.komitid.fr/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/../fonts/yotu.eot);src:url(https://www.komitid.fr/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/../fonts/yotu.eot#1578346157) format("embedded-opentype"),url(https://www.komitid.fr/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/../fonts/yotu.woff) format("woff"),url(https://www.komitid.fr/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/../fonts/yotu.ttf) format("truetype"),url(https://www.komitid.fr/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/../fonts/yotu.svg#yotu) format("svg");font-weight:400;font-style:normal}[class^="yotuicon-"]:before,[class*=" yotuicon-"]:before{font-family:"yotu"!important;font-style:normal!important;font-weight:400!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.yotuicon-close:before{content:"\61"}.yotuicon-prev:before{content:"\62"}.yotuicon-next:before{content:"\63"}.yotuicon-more:before{content:"\64"}.yotuicon-load:before{content:"\65"}.yotuicon-view:before{content:"\66"}.yotuicon-comment:before{content:"\68"}.yotuicon-like:before{content:"\69"}.yotuicon-play-2:before{content:"\6a"}.yotuicon-play-3:before{content:"\6b"}.yotuicon-play-4:before{content:"\6c"}.yotuicon-play-5:before{content:"\6d"}.yotuicon-play-6:before{content:"\6e"}.yotuicon-play-7:before{content:"\6f"}.yotuicon-play-8:before{content:"\70"}.yotuicon-play-9:before{content:"\71"}.yotuicon-play-10:before{content:"\72"}.yotuicon-play-11:before{content:"\73"}.yotuicon-play-12:before{content:"\74"}.yotuicon-play-1:before{content:"\75"}.yotuicon-ago:before{content:"\76"}.yotuhover-play-2 .yotu-video-thumb-wrp:after{content:"\6a"}.yotuhover-play-3 .yotu-video-thumb-wrp:after{content:"\6b"}.yotuhover-play-4 .yotu-video-thumb-wrp:after{content:"\6c"}.yotuhover-play-5 .yotu-video-thumb-wrp:after{content:"\6d"}.yotuhover-play-6 .yotu-video-thumb-wrp:after{content:"\6e"}.yotuhover-play-7 .yotu-video-thumb-wrp:after{content:"\6f"}.yotuhover-play-8 .yotu-video-thumb-wrp:after{content:"\70"}.yotuhover-play-9 .yotu-video-thumb-wrp:after{content:"\71"}.yotuhover-play-10 .yotu-video-thumb-wrp:after{content:"\72"}.yotuhover-play-11 .yotu-video-thumb-wrp:after{content:"\73"}.yotuhover-play-12 .yotu-video-thumb-wrp:after{content:"\74"}.yotuhover-play-1 .yotu-video-thumb-wrp:after{content:"\75"}</style><!--[if lte IE 9]> <script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.komitid.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var cnArgs = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/*  */</script> <script type='text/javascript' src='https://www.komitid.fr/wp-content/uploads/cache/fvm/1578346157/out/footer-d6e20cb1.min.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfXasYUAAAAAGMfxMhu75G5jQIeg_vPgnDdzoiC'></script><script type='text/javascript'>/*  */
var easylazyloader = {"threshold":"100"};
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.komitid.fr\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"26952","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: D\u00e9bogage activ\u00e9","debug_started_at":"D\u00e9bogage commenc\u00e9 \u00e0 :","debug_more_info":"Pour plus d'informations sur l'utilisation de cette information, visitez https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Information globale","localized_vars":"Variables localis\u00e9es","popups_initializing":"Popups en cours d'initialisation","popups_initialized":"Popups initialis\u00e9s","single_popup_label":"Popup : #","theme_id":"Th\u00e8me ID : ","label_method_call":"M\u00e9thode d'appel :","label_method_args":"Arguments de m\u00e9thode :","label_popup_settings":"R\u00e9glages","label_triggers":"D\u00e9clencheurs","label_cookies":"Cookies","label_delay":"D\u00e9lai :","label_conditions":"Conditions","label_cookie":"Cookie :","label_settings":"R\u00e9glages :","label_selector":"S\u00e9lecteur :","label_mobile_disabled":"D\u00e9sactiv\u00e9 sur mobile :","label_tablet_disabled":"D\u00e9sactiv\u00e9 sur tablette :","label_event":"\u00c9v\u00e8nement : %s","triggers":{"click_open":"Cliquez sur ouvrir","auto_open":"Temporisation \/ Ouverture automatique"},"cookies":{"on_popup_close":"Fermeture du Popup","on_popup_open":"Popup ouvert","pum_sub_form_success":"Formulaire d'inscription : r\u00e9ussi","pum_sub_form_already_subscribed":"Formulaire d'abonnement : d\u00e9j\u00e0 inscrit","manual":"Javascript Manuel","cf7_form_success":"Messages de succ\u00e8s Contact Form 7"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-29946":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-29946","time":"5 minutes","path":true}}],"theme_id":"28746","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"340px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"20","position_left":"0","position_right":"40","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"abonnement","id":29946,"slug":"pub-abonnement-3"}};
var yotujs = {"ajax_url":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"600","scrolling":"100","autoplay":0,"controls":1,"modestbranding":1,"loop":0,"autonext":0,"showinfo":1,"rel":1,"playing":0,"playing_description":0,"thumbnails":0,"cc_load_policy":"0","cc_lang_pref":0,"hl":0,"iv_load_policy":"3"},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
var mc4wp_forms_config = [];
/*  */</script> <script type='text/javascript' src='https://www.komitid.fr/wp-content/uploads/cache/fvm/1578346157/out/footer-568f2b45.min.js'></script><script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfXasYUAAAAAGMfxMhu75G5jQIeg_vPgnDdzoiC',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.komitid.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a></div></div> <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script> <script type="text/javascript">jQuery.noConflict();window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us17.list-manage.com","uuid":"7e698329894436809e3f419e9","lid":"80b4123792","uniqueMethods":true}) })</script> <script>var inOneDay = new Date(new Date().getTime() + (24 * 60 * 60 * 1000));
if ( Cookies.get('MCPopupClosed') == 'yes' && !Cookies.get('MCPopupClosedNewDate')) {
    Cookies.set('MCPopupClosed', 'yes', { 'expires':  inOneDay});
    Cookies.set('MCPopupClosedNewDate', inOneDay.toUTCString(), { 'expires':  inOneDay});

}
if ( Cookies.get('MCPopupClosed') == 'yes' ) {
	var pop = jQuery('div[data-popmake*=pub-abonnement-3]'); 
    if (pop.length >= 1 && Cookies.get('pum-29946') !== 'true') { PUM.open(pop[0]); }
}</script> <!-- Twitter universal website tag code --> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzd0q');
twq('track','PageView');</script> <!-- End Twitter universal website tag code --></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.komitid.fr @ 2020-01-22 13:43:18 by W3 Total Cache
-->