<!DOCTYPE html>
<html lang="fr">

    <head>
                <!-- <link rel="alternate" href="https://www.komitid.fr/" hreflang="fr" /> -->
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="google-site-verification" content="T3LoUaTfPwlZc2aDts5jXH6TA66c4jKX4lLgRXNVuWg" />

        <title>L&#039;administration Biden retire son soutien à un procès contre les femmes trans dans le sport au Connecticut</title>

        <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//www.google-analytics.com"> 
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com"> 
        <link rel="dns-prefetch" href="//js.stripe.com"> 
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> 
        <link rel="dns-prefetch" href="//www.googletagmanager.com"> 
        <link rel="dns-prefetch" href="//revive.connection.fr"> 
        <link rel="dns-prefetch" href="//i.ytimg.com"> 
        <link rel="dns-prefetch" href="//platform.twitter.com"> 
        <link rel="dns-prefetch" href="//connect.facebook.net"> 
        <link rel="dns-prefetch" href="//adservice.google.com"> 
        <link rel="dns-prefetch" href="//6q6247t163.s.ad6media.fr"> 
        <link rel="dns-prefetch" href="//piwik.connection.fr"> 
        <link rel="dns-prefetch" href="//www.youtube.com"> 
        <link rel="dns-prefetch" href="//static.ads-twitter.com"> 
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> 
        <link rel="dns-prefetch" href="//www.facebook.com"> 
        <link rel="dns-prefetch" href="//s.ytimg.com"> 
        <link rel="dns-prefetch" href="//cdn.syndication.twimg.com"> 
        <link rel="dns-prefetch" href="//syndication.twitter.com"> 
        <link rel="dns-prefetch" href="//t.co"> 
        <link rel="dns-prefetch" href="//c.ad6media.fr"> 
        <link rel="dns-prefetch" href="//pbs.twimg.com"> 
        <link rel="dns-prefetch" href="//abs.twimg.com"> 
        <link rel="dns-prefetch" href="//ton.twimg.com"> 
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com"> 
        <link rel="dns-prefetch" href="//www.google.com"> 
        <link rel="dns-prefetch" href="//static.doubleclick.net"> 
        <link rel="dns-prefetch" href="//m.ad6media.fr"> 
        <link rel="dns-prefetch" href="//ad.360yield.com"> 
        <link rel="dns-prefetch" href="//prg.smartadserver.com"> 
        <link rel="dns-prefetch" href="//st1.ad6.fr"> 
        <link rel="dns-prefetch" href="//analytics.twitter.com"> 
        <link rel="dns-prefetch" href="//m.stripe.network"> 
        <link rel="dns-prefetch" href="//m.stripe.com"> 

        <link
		rel="stylesheet"
		href="https://cdn.jsdelivr.net/npm/bootstrap@4.5.3/dist/css/bootstrap.min.css"
		integrity="sha384-TX8t27EcRE3e/ihU7zmQxVncDAy5uIKz4rEkgIXeMed4M0jlfIDPvg6uqKI2xXr2" crossorigin="anonymous">


        <link
            href="https://www.komitid.fr/wp-content/themes/komitid/css/iconic.min.css"
            rel="stylesheet">

        <link
            href="https://www.komitid.fr/wp-content/themes/komitid/css/style3.css"
            rel="stylesheet">

        <link
            rel="stylesheet"
            href="https://cdnjs.cloudflare.com/ajax/libs/malihu-custom-scrollbar-plugin/3.1.5/jquery.mCustomScrollbar.min.css">

        <link rel="icon" type="image/png" sizes="32x32" href="https://www.komitid.fr/wp-content/themes/komitid/imgs/favicon-32x32.png">
	
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7e698329894436809e3f419e9/72bd43db7da4d19d1d01cf767.js");</script>

        
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L&#039;administration Biden a retiré le soutien du gouvernement à une action en justice au Connecticut visant à interdire aux athlètes trans de participer à des sports féminins au sein d’une école." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.komitid.fr/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;administration Biden retire son soutien à un procès contre les femmes trans dans le sport au Connecticut" />
	<meta property="og:description" content="L&#039;administration Biden a retiré le soutien du gouvernement à une action en justice au Connecticut visant à interdire aux athlètes trans de participer à des sports féminins au sein d’une école." />
	<meta property="og:url" content="https://www.komitid.fr/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/" />
	<meta property="og:site_name" content="KOMITID" />
	<meta property="article:published_time" content="2021-02-25T14:17:51+00:00" />
	<meta property="og:image" content="https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans.jpg" />
	<meta property="og:image:width" content="1300" />
	<meta property="og:image:height" content="731" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Alice Lavigne">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.komitid.fr/#website","url":"https://www.komitid.fr/","name":"KOMITID","description":"Un regard LGBT + sur l&#039;info : chaque jour actualit\u00e9s, enqu\u00eates, d\u00e9cryptages, t\u00e9moignages","potentialAction":[{"@type":"SearchAction","target":"https://www.komitid.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.komitid.fr/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/#primaryimage","inLanguage":"fr-FR","url":"https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans.jpg","width":1300,"height":731,"caption":"Le pr\u00e9sident \u00e9lu des \u00c9tats-Unis, Joe Biden, en janvier 2020 - lev radin / Shutterstock"},{"@type":"WebPage","@id":"https://www.komitid.fr/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/#webpage","url":"https://www.komitid.fr/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/","name":"L'administration Biden retire son soutien \u00e0 un proc\u00e8s contre les femmes trans dans le sport au Connecticut","isPartOf":{"@id":"https://www.komitid.fr/#website"},"primaryImageOfPage":{"@id":"https://www.komitid.fr/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/#primaryimage"},"datePublished":"2021-02-25T14:17:51+00:00","dateModified":"2021-02-25T14:17:51+00:00","author":{"@id":"https://www.komitid.fr/#/schema/person/9f2a92191658b84be91d0c2fe6a09b9a"},"description":"L'administration Biden a retir\u00e9 le soutien du gouvernement \u00e0 une action en justice au Connecticut visant \u00e0 interdire aux athl\u00e8tes trans de participer \u00e0 des sports f\u00e9minins au sein d\u2019une \u00e9cole.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.komitid.fr/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/"]}]},{"@type":"Person","@id":"https://www.komitid.fr/#/schema/person/9f2a92191658b84be91d0c2fe6a09b9a","name":"Alice Lavigne","image":{"@type":"ImageObject","@id":"https://www.komitid.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f49cd53fd005bbac40d71413a9684b66?s=96&d=mm&r=g","caption":"Alice Lavigne"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="KOMITID &raquo; L&rsquo;administration Biden retire son soutien à un procès contre les femmes trans dans le sport au Connecticut Flux des commentaires" href="https://www.komitid.fr/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.komitid.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.komitid.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.komitid.fr/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.komitid.fr/wp-content/plugins/gdpr/dist/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.komitid.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.komitid.fr/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.komitid.fr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.komitid.fr/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pms-dc-style-front-end-css'  href='https://www.komitid.fr/wp-content/plugins/pms-add-on-discount-codes/assets/css/style-front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='pms-stripe-style-css'  href='https://www.komitid.fr/wp-content/plugins/pms-add-on-stripe/assets/css/pms-stripe.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.komitid.fr/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://www.komitid.fr/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://www.komitid.fr/wp-content/plugins/favorites/assets/css/favorites.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.komitid.fr/wp-content/uploads/pum/pum-site-styles.css?generated=1588513035' type='text/css' media='all' />
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/gdpr/dist/js/public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmsGdpr = {"delete_url":"https:\/\/www.komitid.fr?pms_user=0&pms_action=pms_delete_user&pms_nonce=3954dc2e6e","delete_text":"Type DELETE to confirm deleting your account and all data associated with it:","delete_error_text":"You did not type DELETE. Try again!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.komitid.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pms_discount_object = {"ajax_url":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/pms-add-on-discount-codes/assets/js/frontend-discount-code.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pms = {"ajax_url":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/pms-add-on-stripe/assets/js/front-end.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","nonce":"40b02bb392","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#f8f9fa","border_default":"#f8f9fa","text_default":"#262626","icon_default":"#262626","count_default":false},"active":{"background_active":"#f8f9fa","border_active":"#f8f9fa","text_active":"#262626","icon_active":"#262626","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/www.komitid.fr\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/favorites/assets/js/favorites.min.js'></script>
<link rel='https://api.w.org/' href='https://www.komitid.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.komitid.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.komitid.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.komitid.fr/?p=113141' />
<link rel="alternate" type="application/json+oembed" href="https://www.komitid.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komitid.fr%2F2021%2F02%2F25%2Fladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.komitid.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.komitid.fr%2F2021%2F02%2F25%2Fladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut%2F&#038;format=xml" />
<style>
#tarteaucitron #tarteaucitronServices .tarteaucitronLine {
	background: white !important;
}

#tarteaucitronRoot .tarteaucitronH1 {
	color: #005DA8 !important;
	font-weight: 700 !important;
	font-size: 2rem !important;
}
#tarteaucitron #tarteaucitronInfo {
	color: #000 !important;
	font-family: 'roboto',sans-serif !important;
	font-size: 1rem !important;
	text-align: left !important;
	background: white !important;
}
#tarteaucitron #tarteaucitronServices #tarteaucitronServicesTitle_mandatory .tarteaucitronLine .tarteaucitronName {
	width: 100% !important;
}
#tarteaucitron #tarteaucitronServices #tarteaucitronServicesTitle_mandatory .tarteaucitronLine .tarteaucitronAsk {
	display: none !important;
}
div#tarteaucitronInfo {
	margin: 0 auto !important;
	border-bottom: 0px solid !important;
border-top: 1px solid !important;
border-color: #005DA8 !important;
}
#tarteaucitronAlertSmall #tarteaucitronCookiesListContainer #tarteaucitronCookiesList .tarteaucitronTitle, #tarteaucitron #tarteaucitronServices .tarteaucitronTitle button {
color: #005DA8 !important;
font-weight: 700 !important;
font-size: 1rem !important;
font-family: 'Raleway',"Helvetica Neue",Helvetica,Arial,sans-serif !important;
background: white !important;
}
 #tarteaucitron #tarteaucitronServices .tarteaucitronHidden {
background: white !important;
}
#tarteaucitron #tarteaucitronServices .tarteaucitronLine.tarteaucitronIsAllowed {
border-color: white !important;
}
#tarteaucitron #tarteaucitronServices .tarteaucitronLine.tarteaucitronIsDenied {
border-color: white !important;
}
#tarteaucitron .tarteaucitronBorder {
border: none !important;
}
#tarteaucitron #tarteaucitronClosePanel {
	background-color: #005DA8 !important;
	outline: none;
}
div#tarteaucitronServices {
	margin-top: 22px !important;
}
#tarteaucitron #tarteaucitronServices .tarteaucitronMainLine {
	border-left-width: 0 !important; 
	border-top-width: 0 !important; 
	border-width: 0 !important;
}
#tarteaucitronRoot div#tarteaucitronAlertBig {
	border-radius: 0 !important;
        /* padding: 0 !important;*/
}
#tarteaucitronAlertSmall #tarteaucitronCookiesListContainer #tarteaucitronClosePanelCookie {
	background: #005DA8 !important;
}
#tarteaucitronAlertSmall #tarteaucitronCookiesListContainer #tarteaucitronCookiesTitle {
	background: #005DA8 !important;
}
#tarteaucitronAlertSmall #tarteaucitronCookiesListContainer #tarteaucitronCookiesList {
	background: #005DA8 !important;
}
#tarteaucitron #tarteaucitronServices .tarteaucitronDetails {
	background: #005DA8 !important;
}
#tarteaucitronAlertSmall #tarteaucitronCookiesListContainer #tarteaucitronCookiesList .tarteaucitronCookiesListMain {
	background: white !important;
}
#tarteaucitronAlertSmall #tarteaucitronCookiesListContainer #tarteaucitronCookiesList .tarteaucitronHidden  {
	background: white !important;
}
#tarteaucitronAlertSmall {
	background: #005DA8 !important;
}
#tarteaucitronAlertSmall #tarteaucitronManager #tarteaucitronDot {
	border: 1px solid rgba(255,255,255,0.6) !important;
}

div#tarteaucitronAlertBig:before {
	content: unset !important;
}


body #tarteaucitronRoot div#tarteaucitronAlertBig {
	left: 0 !important;
	right: 0 !important;

bottom: 0 !important;
transform: unset !important;
width: unset !important;
height: unset !important;
min-width: unset !important;
top: unset !important;
background: white !important;
border-top: 4px solid #005DA8 !important;
}
#tarteaucitronAlertBig #tarteaucitronDisclaimerAlert {
	color: #333 !important;
}
#tarteaucitronRoot span#tarteaucitronDisclaimerAlert {
	margin: 0 0 20px !important;
}
#tarteaucitronAlertBig #tarteaucitronCloseAlert {
	margin: 0 !important;
background: #005DA8 !important;
color: white !important;
padding: 5px 15px !important;
}
#tarteaucitronPrivacyUrl {
        display: none !important;
}
#tarteaucitronDisclaimerAlert {
        display: block !important;
        padding: 20px!important;
        text-align: center!important;
}
#tarteaucitronAlertBig br {
        display: none !important;
}
#tarteaucitronAlertBig button {
        margin: 4px 8px !important;
}

#tarteaucitron #tarteaucitronPrivacyUrlDialog {
	border: 2px solid #005DA8 !important;
	margin: 0 auto !important;
	display: block !important;
	border-radius: 4px !important;
	background-color: #005DA8 !important;
	color: #fff !important;
}
</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.komitid.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f717c408-0020-4ced-bb6b-f649f53cc8ac';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci d&#039;avoir souscrit aux notifications…";
oneSignal_options['path'] = "https://www.komitid.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.57017041-c410-4b69-86f6-455278402f0c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Le site web Komitid souhaite vous envoyer des notifications';
oneSignal_options['promptOptions']['acceptButtonText'] = 'J ACCEPTE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


        <link
            href="https://www.komitid.fr/wp-content/themes/komitid/css/kom3.min.css?v=2020081902"
            rel="stylesheet">

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	        <script type="text/javascript" src="//cdn.jokerly.com/scripts/jkFbASQ.js"></script>
	


        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '207497190023402', []);
            fbq('track', 'PageView');
        </script>
        <!-- End Facebook Pixel Code -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-117099305-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-117099305-1', { 'anonymize_ip': true });
        </script>


    </head>
    <body class="post-template post-template-sav post-template-premium-large-sav post-template-savpremium-large-sav-php single single-post postid-113141 single-format-standard cookies-not-set">
        <!-- <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=207497190023402&ev=PageView&noscript=1"/></noscript> -->

        <div id="search">
            <form  action='https://www.komitid.fr/' method='get' role='search'>
                <!-- <input type="search" autocomplete="off" name="terms" class="d-none d-md-block" value="" placeholder="saisissez votre recherche ici" />
                <input type="search" autocomplete="off" name="terms" class="d-none d-sm-block d-md-none" value="" placeholder="votre recherche ici" /> -->
                <!-- <input type="search" autocomplete="off" name="terms" class="d-block d-sm-none" value="" placeholder="votre recherche" /> -->
                <input type="search" autocomplete="off" name="s" class="d-block" value="" aria-label="Termes de recherche" placeholder="votre recherche" />
                <button type="submit" class="btn btn-dark">Rechercher</button>
                <button type="button" class="close">×</button>
            </form>
        </div>

        <div
            class="modal fade"
            id="logoutModal"
            tabindex="-1"
            role="dialog"
            aria-labelledby="DisconnectModalLabel"
            aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <div class="modal-title" id="DisconnectModalLabel">Déconnexion</div>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Fermer">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        Êtes-vous sûr.e de vouloir vous déconnecter ?
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn btn-link" aria-label="Annuler" data-dismiss="modal">Annuler</button>
                                            </div>
                </div>
            </div>
        </div>  

        <div class="wrapper">
            <!-- Sidebar Holder -->
            <nav id="sidebar">

                
                <!-- <div id="dismiss"> <i class="glyphicon glyphicon-arrow-left"></i> </div> -->
                <button aria-label="Fermer le menu" type="button" id="dismiss" class="sidebarCollapse navbar-btn hvr-grow">
                    <!-- <span></span>
                    <span></span>
                    <span></span> -->
                    <span class="oi oi-x"></span>
                </button>

                <div class="sidebar-header">
                    <!-- <h3>Bootstrap Sidebar</h3> -->
                    <a href="https://www.komitid.fr">
                        <img
                            src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_menu.png"
                            alt="Menu des catégories"
                            style="vertical-align: unset;">
                    </a>
                </div>

                <ul class="kd_categories">
                    <li>
                                                <a href="https://www.komitid.fr/tag/komitid" rel="bookmark" style="color:#985bc5;">Premium
                        <span class="menu-item-overlay" style="color: white; background-color:#985bc5;"><span>Premium</span></span></a></li>
                </ul>
                
                <ul class="kd_categories"><li><a href="https://www.komitid.fr/category/dites-le-fort/" rel="bookmark" style="color:#677ce7">Dites-le fort !<span class="menu-item-overlay" style="color: white; background-color:#677ce7"><span>Dites-le fort !</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/" rel="bookmark" style="color:#9c0215">Société<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Société</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li>

<ul class="level-element" style="display:none;">
<li><a href="https://www.komitid.fr/category/societe/economie-travail/" rel="bookmark" style="color:#9c0215">Économie / Travail<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Économie / Travail</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/familles/" rel="bookmark" style="color:#9c0215">Familles<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Familles</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/sport/" rel="bookmark" style="color:#9c0215">Sport<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Sport</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/vie-des-associations/" rel="bookmark" style="color:#9c0215">Vie des associations<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Vie des associations</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/politique/" rel="bookmark" style="color:#9c0215">Politique<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Politique</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/discriminations/" rel="bookmark" style="color:#9c0215">Discriminations<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Discriminations</span></span></a></li>
<li><a href="https://www.komitid.fr/category/societe/edito/" rel="bookmark" style="color:#9c0215">Édito<span class="menu-item-overlay" style="color: white; background-color:#9c0215"><span>Édito</span></span></a></li>
</ul>
<li><a href="https://www.komitid.fr/category/international/" rel="bookmark" style="color:#3e89de">International<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>International</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li>

<ul class="level-element" style="display:none;">
<li><a href="https://www.komitid.fr/category/international/moyen-orient/" rel="bookmark" style="color:#3e89de">Moyen-Orient<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Moyen-Orient</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/asie/" rel="bookmark" style="color:#3e89de">Asie<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Asie</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/oceanie/" rel="bookmark" style="color:#3e89de">Océanie<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Océanie</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/maghreb/" rel="bookmark" style="color:#3e89de">Maghreb<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Maghreb</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/amerique-du-sud/" rel="bookmark" style="color:#3e89de">Amérique du Sud<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Amérique du Sud</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/amerique-du-nord/" rel="bookmark" style="color:#3e89de">Amérique du Nord<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Amérique du Nord</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/russie/" rel="bookmark" style="color:#3e89de">Russie<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Russie</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/europe/" rel="bookmark" style="color:#3e89de">Europe<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Europe</span></span></a></li>
<li><a href="https://www.komitid.fr/category/international/afrique/" rel="bookmark" style="color:#3e89de">Afrique<span class="menu-item-overlay" style="color: white; background-color:#3e89de"><span>Afrique</span></span></a></li>
</ul>
<li><a href="https://www.komitid.fr/category/arts-et-culture/" rel="bookmark" style="color:#890659">Arts / Culture<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Arts / Culture</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li>

<ul class="level-element" style="display:none;">
<li><a href="https://www.komitid.fr/category/arts-et-culture/histoire/" rel="bookmark" style="color:#890659">Histoire<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Histoire</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/feel-good/" rel="bookmark" style="color:#890659">Feel Good<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Feel Good</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/mode/" rel="bookmark" style="color:#890659">Mode<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Mode</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/medias/" rel="bookmark" style="color:#890659">Médias<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Médias</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/musique/" rel="bookmark" style="color:#890659">Musique<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Musique</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/expos-arts-plastiques/" rel="bookmark" style="color:#890659">Expos / Arts plastiques<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Expos / Arts plastiques</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/scenes-festivals/" rel="bookmark" style="color:#890659">Scènes / Festivals<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Scènes / Festivals</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/livres/" rel="bookmark" style="color:#890659">Livres<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Livres</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/series/" rel="bookmark" style="color:#890659">Séries<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Séries</span></span></a></li>
<li><a href="https://www.komitid.fr/category/arts-et-culture/cinema/" rel="bookmark" style="color:#890659">Cinéma<span class="menu-item-overlay" style="color: white; background-color:#890659"><span>Cinéma</span></span></a></li>
</ul>
<li><a href="https://www.komitid.fr/category/sante-prevention/" rel="bookmark" style="color:#127320">Santé / Prévention<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Santé / Prévention</span></span></a><a class="btn btn-link accordion-btn" aria-label="Ouvrir/fermer la catégorie"><span class="oi oi-caret-right"></span></a></li>

<ul class="level-element" style="display:none;">
<li><a href="https://www.komitid.fr/category/sante-prevention/sante-mentale/" rel="bookmark" style="color:#127320">Santé mentale<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Santé mentale</span></span></a></li>
<li><a href="https://www.komitid.fr/category/sante-prevention/psycho-sexo/" rel="bookmark" style="color:#127320">Psycho / Sexo<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Psycho / Sexo</span></span></a></li>
<li><a href="https://www.komitid.fr/category/sante-prevention/sante-sexuelle/" rel="bookmark" style="color:#127320">Santé sexuelle<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Santé sexuelle</span></span></a></li>
<li><a href="https://www.komitid.fr/category/sante-prevention/prevention/" rel="bookmark" style="color:#127320">Prévention<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>Prévention</span></span></a></li>
<li><a href="https://www.komitid.fr/category/sante-prevention/vih-sida/" rel="bookmark" style="color:#127320">VIH / sida<span class="menu-item-overlay" style="color: white; background-color:#127320"><span>VIH / sida</span></span></a></li>
</ul>
<li><a href="https://www.komitid.fr/category/people/" rel="bookmark" style="color:#00A9AB">People<span class="menu-item-overlay" style="color: white; background-color:#00A9AB"><span>People</span></span></a></li>
<li><a href="https://www.komitid.fr/category/lifestyle/" rel="bookmark" style="color:#1700AA">Lifestyle<span class="menu-item-overlay" style="color: white; background-color:#1700AA"><span>Lifestyle</span></span></a></li>
<li><a href="https://www.komitid.fr/category/non-classe/" rel="bookmark" style="color:#262626">Non classé<span class="menu-item-overlay" style="color: white; background-color:#262626"><span>Non classé</span></span></a></li>
</ul>
                <ul class="kd_categories">
                    <li>
                                                <a href="https://www.komitid.fr/videos/" rel="bookmark" style="color:#677ce7">Vidéos
                        <!-- </a><a href="https://www.komitid.fr/videos/" rel="bookmark"  -->
                        <span class="menu-item-overlay" style="color: white; background-color:#677ce7"><span>Vidéos</span></span></a></li>
                </ul>

                <ul class="kd_categories">
                    <li>
                                                <a href="https://www.komitid.fr/tag/yagg" rel="bookmark" style="color:#677ce7">Yagg
                        <span class="menu-item-overlay" style="color: white; background-color:#677ce7"><span>Yagg</span></span></a></li>
                </ul>

                
            </nav>

            <!-- Page Content Holder -->
                        <div id="content" class="p-0 page-index choix-plans">

                <nav class="navbar navbar-default fixed-top shadow py-2 py-sm-3 px-0 px-sm-3">
                    <div class="container-fluid px-0">

                        <div class="navbar-header d-flex" style="overflow:hidden">

                            <button
                                type="button"
                                id="sidebarCollapse"
                                aria-label="Ouvre et ferme le menu"
                                class="sidebarCollapse navbar-btn active hvr-grow icon-grow">
                                <!-- <span></span>
                                <span></span>
                                <span></span> -->
                                <span class="oi oi-menu"></span>
                            </button>

                            <button type="button" id="btnSearch" class="btn btn-link hvr-grow" aria-label="Ouvre la saisie de recherche">
                                <span class="oi oi-magnifying-glass"></span>
                            </button>

                        </div>

                        <a class="navbar-brand" href="https://www.komitid.fr" aria-label="Retour à la page d'accueil">


                            <img
                                src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_header.png"
                                class="align-top d-none d-lg-inline-block"
                                alt="Komitid">
                            <img
                                src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_header_sm.png"
                                class="align-top d-inline-block d-lg-none" style="height:25px !important"
                                alt="">
                            <!-- <span class="d-block d-sm-none">Komitid</span> -->


                        </a>

                        
                        <div>

                            <div class="row p-0 m-0">
                                <div class="col p-0 m-0"></div>                                
                                <div class="col-auto p-0 m-0 d-flex flex-row flex-wrap" style="flex:1">
                                                                        <a
                                        href="https://www.komitid.fr/nos-abonnements/"
                                        class="btn premium btn-warning my-4 my-sm-0 my-md-0 p-0">
                                        <span class="d-inline-block d-sm-none p-1 px-2">A</span>
                                        <span class="d-none d-sm-inline-block d-md-none px-2">Abonnez-vous</span>
                                        <span class="d-none d-md-block" style="min-width:140px;font-size:90%;">Abonnez-vous<div style="font-size: 100%;">à partir de 1 &euro;</div></span>
                                    </a><br>
                                    <a aria-label="Compte Twitter" href="https://twitter.com/komitid_fr" class="social twitter btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer">
                                        <span class="icon-twitter"></span></a>
                                    <a aria-label="Compte Facebook" href="https://www.facebook.com/Komitid.fr/" class="social facebook btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer">
                                        <span class="icon-facebook"></span></a>
                                    <a aria-label="Compte Instagram" href="https://www.instagram.com/komitid/" class="social instagram btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer">
                                        <span class="icon-instagram"></span></a>
                                    <a aria-label="Chaine Youtube" href="https://www.youtube.com/yaggvideo" class="social youtube btn btn-link p-1 d-none d-sm-inline-block" target="_blank" rel="noreferrer">
                                        <span class="icon-youtube"></span></a>
                                    <a aria-label="Flux RSS" href="https://www.komitid.fr/feed/" class="social rss btn btn-link p-1 d-none d-md-inline-block" target="_blank" rel="noreferrer">
                                        <span class="oi oi-rss"></span></a>
                                        
                                </div>
                                <div class="col-auto p-0 m-0">


                                    
                                    

                                        

                                        <a class="link-connect btn btn-link" href="https://www.komitid.fr/se-connecter/?redirect_to=https%3A%2F%2Fwww.komitid.fr%2F2021%2F02%2F25%2Fladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut">
                                            <span class="oi oi-account-login d-inline-block d-sm-none mt-4" title="" aria-hidden="true"></span>
                                            <span class="d-none d-sm-inline-block">Se connecter</span>
                                        </a>

                                    
                                </div>
                            </div>
                           

                        </div>

                        <!-- <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        <ul class="nav navbar-nav navbar-right"> <li> <a href="#">Page</a> </li> <li> <a
                        href="#">Page</a> </li> <li> <a href="#">Page</a> </li> <li> <a
                        href="#">Page</a> </li> </ul> </div> -->
                    </div>
                </nav>

                
                <!-- div id="tagsbar" class="nav-scroller py-1 mb-2 px-4 shadow">
                    <nav class="nav d-flex justify-content-between">

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/lbt/">LBT</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/caucase/">Caucase</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/theatre/">Théâtre</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/melanie-fazi/">Mélanie Fazi</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/talents-hauts/">Talents Hauts</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/manifestations/">Manifestations</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/gauche-radicale/">Gauche radicale</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/droit-international/">Droit international</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/triton/">Triton</a>

                        
                        <a class="p-2 pr-5 hvr-grow" href="https://www.komitid.fr/tag/mermaiding/">Mermaiding</a>

                        
                    </nav>
                </div -->

                
                <div id="tagsbar" class="nav-scroller py-1 mb-2 px-4 shadow">
                    <nav class="nav d-flex justify-content-between container">
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/societe/">Société</a>
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/international/">International</a>
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/arts-et-culture/">Arts & Culture</a>
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/videos/">Vidéos</a>
                     <a class="p-2 px-md-5 hvr-grow" href="https://www.komitid.fr/category/sante-prevention/">Santé</a>
                    </nav>
                </div>

                
                                
                
                
                
                <main class="container">

                <script>
function VPinit(){

    // return;
    // alert('VPinit');

    JKFBASQ.init({
        site_id: '2dc175e009df5b48', 
        load_callback : VPexistAds,
        noads_callback : VPnoAds,
        complete_callback : VPcompleteAds,
        close_callback : VPcloseAds,
        play_callback : VPplayAds,
        secureId : '0-113141-3133cdaqp6348sdg97nv6vgmca'
    });
}
function VPexistAds(){
    // alert("existAds");
    jQuery("#btnViewPay").on('click', VPloadAds).addClass('d-flex').removeClass('d-none'); // show();
    jQuery("#btnViewPayOr").addClass('d-flex').removeClass('d-none'); // show();
}
function VPloadAds(){
    // alert("loadAds");
    jQuery("#modalViewPay").modal('show');
    JKFBASQ.loadAds();
}
function VPnoAds(){
    jQuery("#btnViewPay").addClass('d-none').removeClass('d-flex').off('click', VPloadAds);
    jQuery("#btnViewPayOr").addClass('d-none').removeClass('d-flex');
    // alert("noAds");
}
function VPcompleteAds(){
    // alert("completeAds");
    console.log('completeAds');
    jQuery("#modalViewPay").modal('hide');
    window.location.reload();
}
function VPcloseAds() {
    // alert("closeAds");
    jQuery("#modalViewPay").modal('hide');
}
function VPplayAds() {
    // alert("playAds");
}
</script>

<style>
    #modalViewPay .modal-dialog,
#modalViewPay .modal-body {
    width: 650px;
    height: 450px;
    min-width: 650px;
    /* min-height: 450px; */
    max-width: 650px;
    max-height: 450px;
    position:relative;
}
#modalViewPay .modal-dialog {
    margin-top: 10%;
}
#cadreJokerlyADS{
    /* margin: auto;
    top: 0;
    right: 0;
    left: 0;
    position: fixed;
    bottom: 0; */
    width: 650px !important;
    height: 450px !important;
    z-index:999999 !important;
    /* border: 5px solid red; */
    position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
  margin: 0;
}
}
#btnViewPay {
    cursor: pointer;
}

@media screen and (max-width: 650px){
#cadreJokerlyADS{
width:100% !important;
height:100% !important;
margin-top:0;

}
#modalViewPay .modal-body {
    width: 100%;
  height: 100%;
  max-width: 100%;
  min-width: 100%;
  max-height: 100%;
}
#modalViewPay .modal-content {
height:100%;
}
#modalViewPay .modal-dialog {
    margin: 0;
  width: 100%;
  height: 100%;
  min-height: 100%;
  max-height: 100%;
  min-width: 100%;
  max-width: 100%;
}
}
</style>


<!-- Modal -->
<div class="modal" id="modalViewPay" tabindex="-1" role="dialog" data-backdrop="static" aria-labelledby="modalViewPayTitle" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <!-- <div class="modal-header">
        <h5 class="modal-title" id="modalViewPayTitle">Modal title</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div> -->
      <div class="modal-body"><div id="cadreJokerlyADS"></div>
      </div>
      <!-- <div class="modal-footer">
        <button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
      </div> -->
    </div>
  </div>
</div>

<div class="row">

    <div class="col-12 col-md premium-large page-main single-page page-full-width">

        
     
        <div class="revive revive-post revive-post-48 mb-4">
<ins data-revive-zoneid="48" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins>
<script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script>
        </div>

        <div class="social text-inside">
            <div class="row">
                <div class="col-auto">
                    <a
                        href="https://www.komitid.fr/category/international/amerique-du-nord/" rel="bookmark"
                        class="badge-categorie"
                        style="background-color: #3e89de; border-color: #3e89de"><h4>Amérique du Nord</h4></a>
                </div>
                <div class="col share" style="text-align: right;">
                                        <a aria-label="Parager l'article sur Twitter" href="https://twitter.com/intent/tweet?text=L%27administration+Biden+retire+son+soutien+%C3%A0+un+proc%C3%A8s+contre+les+femmes+trans+dans+le+sport+au+Connecticut&url=https%3A%2F%2Fwww.komitid.fr%2F2021%2F02%2F25%2Fladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut%2F&via=komitid_fr" class="share twitter btn btn-light">
                        <span class="icon-twitter"></span></a>
                    <a aria-label="Partager l'article sur Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.komitid.fr%2F2021%2F02%2F25%2Fladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut%2F" class="share facebook btn btn-light">
                        <span class="icon-facebook"></span></a>
                    <a  aria-label="Imprimer l'article" href="javascript:window.print();" class="btn print btn-light d-none d-sm-inline-block">
                        <span class="icon-printer"></span></a>
                </div>
            </div>

        </div>

        <h1 itemprop="headline" class="entry-title  text-inside">L'administration Biden retire son soutien à un procès contre les femmes trans dans le sport au Connecticut</h1>

        <div class="published text-inside">Publié le
            <time>25 février 2021 à 15 h 17 min</time>
        </div>

        <h2 class="excerpt text-inside">L'administration Biden a retiré le soutien du gouvernement, obtenu précédemment par Donald Trump, à une action en justice fédérale visant à interdire aux athlètes trans de participer à des sports féminins au sein d’une école.</h2>

        <div class="embed-responsive embed-responsive-16by9 shadow credits">

        <img width="1300" height="731" src="https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans.jpg" class="embed-responsive-item hvr5-grow wp-post-image" alt="joe biden discours trans" srcset="https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans.jpg 1300w, https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans-300x169.jpg 300w, https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans-1024x576.jpg 1024w, https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans-768x432.jpg 768w, https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans-30x17.jpg 30w, https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans-357x201.jpg 357w, https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans-171x96.jpg 171w, https://www.komitid.fr/wp-content/uploads/2020/11/joe-biden-discours-trans-560x315.jpg 560w" sizes="(max-width: 1300px) 100vw, 1300px" />
            <div class="credits-overlay">Le président élu des États-Unis, Joe Biden, en janvier 2020 - lev radin / Shutterstock</div>

        
        <img src="https://www.komitid.fr/wp-content/themes/komitid/imgs/logo_premium_6.png" class="logo-premium" alt="Article Prémium">
        </div>

        <div class="row mb-5">

            <div class="d-none">
            
            <div class="authorleft">

                                 <div class="mb-4" style="clear:both;">
                    <a rel="author" class="d-block" href="https://www.komitid.fr/author/alice-lavigne/">
                        <img
                            src="https://www.komitid.fr/wp-content/uploads/2019/11/alice-lavigne.jpg"
                            onerror="this.src='https://www.komitid.fr/wp-content/themes/komitid/imgs/default_avatar.png'"
                            alt="Alice Lavigne"
                            class="rounded-circle d-block my-0 mx-auto"
                            style="height:90px;width:90px;object-fit: cover;">
                        <div class="name text-center vcard author d-block "><span class="fn">Alice Lavigne</span></div>

                    </a>
                    <a class="social d-block text-center" rel="noreferrer" href="https://www.twitter.com/aliceIvgne" target="_blank"><span class="icon-twitter"></span> @aliceIvgne</a>                </div>
                                    <div class="tags pt-4 text-center">
                    <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/komitid/" rel="tag">Komitid+</a>                </div>
            </div>
        </div>
        
        <div class="col-12  content  text-inside">
            <p>Selon <a href="https://apnews.com/article/8fd300537131153cc44e0cf2ade3244b" target="_blank" rel="noopener noreferrer">Associated Press</a>, un procès a été lancé dans l’État du Connecticut (nord-est des États-Unis) par plusieurs coureuses cis qui affirment avoir été privées de victoires, de titres d'État et d'opportunités sportives en étant contraintes de rivaliser avec deux sprinteuses trans. Trois élèves du secondaire avaient alors déposé une plainte fédérale de discrimination en juin 2019, contestant la politique de la Connecticut Interscholastic Athletic Conference (CIAC) de permettre aux élèves trans de participer à des équipes sportives en fonction de leur identité de genre.</p>
<div class="restricted-logged-out alert alert-danger">
<p class="text-center">La suite de cet article est réservée aux abonné•e•s.</p>
<p class="text-center">Pour continuer la lecture :</p>
<div class="row justify-content-md-center mb-4">
<div class="col-10 order-last offset-1 offset-md-0 col-md-5 d-flex align-items-center mt-0 mt-md-0 p-0">
<div style="flex-grow: 1;"><a class="alert-link m-auto d-block h-100 p-4 text-center" style="background-color:white; " href="https://www.komitid.fr/nos-abonnements/?redirect_to=https%3A%2F%2Fwww.komitid.fr%2F2021%2F02%2F25%2Fladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut%2F">Abonnez-vous à partir de 1€<br />et accédez à tous les articles</a></div>
</div>
<div class="col-10 offset-1 text-center pt-0 pt-md-4 offset-md-0 col-md-auto d-none" id="btnViewPayOr">
<div style="flex-grow: 1; font-size: 141%;">OU</div>
</div>
<div class="col-10 order-first offset-1 offset-md-0 col-md-5 align-items-center mt-0 mt-md-0 d-none" style="background-color: rgb(24, 187, 237);" id="btnViewPay">
<div style="flex-grow: 1;"><img src="https://www.komitid.fr/wp-content/themes/komitid/imgs/view_pay.png" class="img-fluid"></div>
</div>
</div>
<p class="text-center">Vous êtes déjà abonné•e•s ?</p>
<p class="text-center"><a class="alert-link" href="https://www.komitid.fr/se-connecter/?redirect_to=https%3A%2F%2Fwww.komitid.fr%2F2021%2F02%2F25%2Fladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut%2F">Identifiez-vous</a></p>
</div>

        </div>
                <div class="d-block  col-12  text-inside"><div class="col-12">
        <div class="author mt-4">
            <!-- img
                src=""
                onerror="this.src='https://www.komitid.fr/wp-content/themes/komitid/imgs/default_avatar.png'"
                alt="">
            <span class="name vcard author"><span class="fn"></span></span>
                                -->
                                     <div class="mb-4" style="clear:both;">
                    <a rel="author" class="d-block" href="https://www.komitid.fr/author/alice-lavigne/">
                        <img
                            src="https://www.komitid.fr/wp-content/uploads/2019/11/alice-lavigne.jpg"
                            onerror="this.src='https://www.komitid.fr/wp-content/themes/komitid/imgs/default_avatar.png'"
                            alt="Alice Lavigne"
                            class="rounded-circle d-block my-0 mx-auto"
                            style="height:90px;width:90px;object-fit: cover;">
                        <div class="name text-center vcard author d-block "><span class="fn">Alice Lavigne</span></div>

                    </a>
                    <a class="social d-block text-center" rel="noreferrer" href="https://www.twitter.com/aliceIvgne" target="_blank"><span class="icon-twitter"></span> @aliceIvgne</a>                </div>
                                     </div></div><div class="col-12">
                <a rel="tag" class="badge badge-dark p-1" href="https://www.komitid.fr/tag/komitid/" rel="tag">Komitid+</a>            </div></div>
        
    </div>


    <div class="read-too  text-inside mb-5">Lire aussi
        <ul class="list-unstyled">
                        <li>
                <a href="https://www.komitid.fr/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/">L'administration Biden retire son soutien à un procès contre les femmes trans dans le sport au Connecticut</a>
            </li>
                        <li>
                <a href="https://www.komitid.fr/2021/02/25/un-nombre-record-damericain-e-s-sidentifient-comme-lgbt/">Un nombre record d’Américain.e.s s’identifient comme LGBT+</a>
            </li>
                        <li>
                <a href="https://www.komitid.fr/2021/02/23/etats-unis-le-ministre-de-la-justice-sengage-a-combattre-lepidemie-de-violence-contre-les-personnes-trans/">États-Unis : le ministre de la Justice s'engage à combattre l'épidémie de violence contre les personnes trans</a>
            </li>
                        <li>
                <a href="https://www.komitid.fr/2021/02/22/droits-lgbt-joe-biden-appelle-le-congres-a-adopter-lequality-act/">Droits LGBT+ : Joe Biden appelle le Congrès à adopter l'Equality Act</a>
            </li>
                        <li>
                <a href="https://www.komitid.fr/2021/02/18/la-jamaique-doit-abroger-ses-lois-anti-lgbt-selon-la-commission-interamericaine-des-droits-de-lhomme/">La Jamaïque doit abroger ses lois anti-LGBT+, selon la Commission interaméricaine des droits humains</a>
            </li>
                    </ul>
    </div>

<!-- <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8159582626942602"
     data-ad-slot="6671817427"></ins> -->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<div class="revive revive-post revive-post-15 text-inside mb-4">
<ins data-revive-zoneid="15" data-revive-target="_blank" data-revive-id="b32b790e4239804692c6937e2267e5b1"></ins>
<script async src="//revive.connection.fr/www/delivery/asyncjs.php"></script>
        </div>


    
    <ul class="nav nav-tabs comments mt-4" id="myTab" role="tablist">
        <li class="nav-item">
            <a
                class="nav-link active"
                id="comments-tab"
                data-toggle="tab"
                href="#comments"
                role="tab"
                aria-controls="comments"
                aria-selected="true">Commentaires</a>
        </li>
                <li class="nav-item">
            <a
                class="nav-link"
                id="new-comment-tab"
                data-toggle="tab"
                href="#newcomment"
                role="tab"
                aria-controls="newcomment"
                aria-selected="false">Ajouter</a>
        </li>
            </ul>
    <div class="tab-content text-inside" id="myTabContent">
        <div
            class="tab-pane fade show active"
            id="comments"
            role="tabpanel"
            aria-labelledby="comments-tab">
            <div class="comments-none alert alert-link">Aucun commentaire…</div>            </div>
            
            <div
                class="tab-pane fade"
                id="newcomment"
                role="tabpanel"
                aria-labelledby="new-comment-tab">
                	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/#respond" style="display:none;">Annuler la réponse</a></small><div class="alert mt-4 alert-light must-log-in" role="alert">Vous devez <a href="https://www.komitid.fr/se-connecter/?redirect_to=https%3A%2F%2Fwww.komitid.fr%2F2021%2F02%2F25%2Fladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut%2F%23newcomment">être connecté.e</a> pour laisser un commentaire.</div>	</div><!-- #respond -->
	            </div>
                    </div>



    </div>
    <!-- /.blog-main -->

   

    <script>
        jQuery(function () {



            jQuery(window).on('load', function() {
                // alert('window load');

                VPinit();
            });


            fbq('track', 'ViewContent', {
  content_name: "L'administration Biden retire son soutien \u00e0 un proc\u00e8s contre les femmes trans dans le sport au Connecticut",
  content_category: "Am\u00e9rique du Nord",
  // content_ids: [ 113141 ],
  // content_type: 'product',
  value: 1,
  currency: 'EUR'
 });

            jQuery('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
                if (jQuery(e.target).attr('id') == 'newcomment-tab') {
                    jQuery('#comment').focus();
                }
            });


            var hash = document.location.hash;
            if (hash) {
                jQuery('.nav-tabs a[href="'+hash+'"]').tab('show');
            } 

            jQuery('a.share').on('click', function (e) {

                e.preventDefault();

                window.open(
                    jQuery(this).attr('href'),
                    'shareWindow',
                    'height=450, width=600, top=' + (
                        jQuery(window).height() / 2 - 275
                    ) + ', left=' + (
                        jQuery(window).width() / 2 - 300
                    ) + ', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0'
                );

            });

            jQuery('a.share.twitter').popover({
                content: 'Partager via Twitter',
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });
            jQuery('a.share.facebook').popover({
                content: 'Partager via Facebook',
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });
            jQuery('a.print').popover({
                content: 'Imprimer',
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });
            jQuery('button.simplefavorite-button').popover({
                content: function (elt) {
                    return jQuery(this).hasClass('active')
                        ? 'Retirer des favoris'
                        : 'Ajouter à mes favoris';
                },
                trigger: 'hover',
                container: 'main',
                placement: 'bottom',
                template: '<div class="popover share" role="tooltip"><div class="arrow"></div><div class=' +
                        '"popover-body"></div></div>'
            });

        });
    </script>
</div>
<!-- /.row -->

</main>

<footer class="pt-4 mt-md-4">
    <div class="container">
        <div class="row">
            <!-- <div class="col-12 col-md"> <img class="mb-2" src="php echo
            get_bloginfo('template_directory');/imgs/logo_letter_K.png" alt="" width="32"
            height="32"> <small class="d-block mb-3 text-muted">© 2021</small>
            </div> -->
                        <div class="col-6 col-md">
                <h2 class="mb-2">Komitid ©
                    2021</h2>
                <ul class="list-unstyled text-small">
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/a-propos/">À propos</a>
                    </li>
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/l-equipe/">L'équipe</a>
                    </li>
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/pourquoi-s-abonner/">Pourquoi s'abonner</a>
                    </li>
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/nos-abonnements/">Nos abonnements</a>
                    </li>
                </ul>
            </div>
            <div class="col-6 col-md">
                <h2 class="mb-2">Utilitaires</h2>
                <ul class="list-unstyled text-small">
                    <li class="mb-1">
                        <a
                            href="https://www.komitid.fr/informations-legales/">Informations légales</a>
                    </li>
                    <li class="mb-1">
                        <a
                            href="https://www.komitid.fr/politique-de-confidentialite/">Politique de confidentialité</a>
                    </li>
                    <li class="mb-1">
                        <a
                            href="https://www.komitid.fr/conditions-d-utilisation/">Conditions d'utilisation</a>
                    </li>
                    <li class="mb-1">
                        <a href="https://www.komitid.fr/contact/">Contact</a>
                    </li>
                </ul>
            </div>

            
            <div class="col-12 col-md">
                <ul class="list-unstyled text-small">
                    <li class="mb-1">
                                                <a href="https://www.komitid.fr/nos-abonnements/" class="btn btn-warning btn-sm">
                            Abonnez-vous                        </a>
                    </li>
                    <li class="mb-1">
                        <a class="btn btn-white btn-sm" href="https://www.komitid.fr/inscrivez-vous-a-la-newsletter/">Newsletter</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>

</div>
</div>

<div class="overlay"></div>

<script src="https://cdn.jsdelivr.net/npm/bootstrap@4.5.3/dist/js/bootstrap.bundle.min.js" integrity="sha384-ho+j7jyWK8fNQe+A12Hb8AhRq26LrZ/JpcUGGOn+Y7RsweNrtN/tE3MoK7ZeZDyx" crossorigin="anonymous"></script>

<script src="https://www.komitid.fr/wp-content/themes/komitid/js/sticky-sidebar.js"></script>

<script>
    $ = jQuery;
</script>

<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.payment/1.2.3/jquery.payment.js"></script> -->
<script src="https://www.komitid.fr/wp-content/themes/komitid/js/jq.payment.js"></script>

<!-- jQuery Custom Scroller CDN -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/malihu-custom-scrollbar-plugin/3.1.5/jquery.mCustomScrollbar.concat.min.js"></script>

<script type="text/javascript">

    jQuery(document).ready(function () {

        jQuery('.gdpr-ok').data('callback', 'closeNotification');

        if (jQuery(document).scrollTop() > 55) {
            jQuery(".navbar.fixed-top").addClass("shrink");
        }
        jQuery(document).on("scroll", function () {

            if (jQuery(document).scrollTop() > 55) {
                jQuery(".navbar.fixed-top").addClass("shrink");
            } else {
                jQuery(".navbar.fixed-top").removeClass("shrink");
            }
        });

        var adsbygoogle=(adsbygoogle = window.adsbygoogle || []);
	jQuery(".adsbygoogle").each(function() { adsbygoogle.push(this) });

        jQuery('.accordion-btn').click(function() {

            var opened = jQuery(this).hasClass('accordion-opened');
            // console.log(opened);

            if (opened) {
                jQuery(this).removeClass('accordion-opened');
                jQuery(this).parent().next('ul.level-element').slideUp();
            }
            else {
                jQuery(this).parent().siblings('ul.level-element').slideUp();
                jQuery(this).parent().parent().find('.accordion-btn.accordion-opened').removeClass('accordion-opened');
                jQuery(this).addClass('accordion-opened');
                jQuery(this).parent().next('ul.level-element').slideDown();
            }
        });

        jQuery('button#btnSearch').on('click', function(event) {

            event.preventDefault();
            jQuery('#search').addClass('open');
            jQuery('body').addClass('no-scroll');

            jQuery('#search > form > input[type="search"]').focus();
        });

        jQuery('#search, #search button.close').on('click keyup', function(event) {
            if (event.target == this || event.target.className == 'close' || event.keyCode == 27) {
                jQuery(this).removeClass('open');
                jQuery('body').removeClass('no-scroll');
            }
        });

        // jQuery("#sidebar").mCustomScrollbar({theme: "minimal"});
        jQuery("#sidebar").mCustomScrollbar({theme: "minimal-dark", alwaysShowScrollbar: true, scrollbarPosition:'inside'});

        jQuery('#dismiss, .overlay').on('click', function () {
            jQuery('#sidebar').removeClass('active');
            jQuery('body').removeClass('no-scroll');
            jQuery('.overlay').fadeOut();
        });

        jQuery(".mc4wp-form").attr('novalidate', 'novalidate');
        jQuery('.mc4wp-error').detach().appendTo('.mc4wp-form-fields .form-group');


        jQuery('#sidebarCollapse').on('click', function () {
            jQuery('#sidebar').addClass('active');
            jQuery('body').addClass('no-scroll');
            jQuery('.overlay').fadeIn();
            jQuery('.collapse.in').toggleClass('in');
            jQuery('a[aria-expanded=true]').attr('aria-expanded', 'false');
        });


        // jQuery('#btnSearch').popover({
        //     animation: false,
        //     position: 'bottom',
        //     //html: true,
        //     //content : "<form class='form-inline form-search' role='search'><div class='form-group'><input type='text' class='form-control' placeholder='Votre recherche'></div><button type='submit' class='btn btn-default'>Ok!</button></form>",
        //     template: '<div class="popover search" role="tooltip"><h3 class="popover-header"></h3><div class="popover-body"></div></div>'
        // });


        // jQuery('#btnSearch').on('inserted.bs.popover', function() {

        //     console.log('EVENT');
        //     // parseInt removes "px"
        //     var currentTop = parseInt(jQuery(this).css('top'));
        //     var currentLeft = parseInt(jQuery(this).css('left'));

        //     jQuery(this).css({
        //         top: (currentTop + 100) + 'px',
        //         left: (currentLeft + 100) + 'px'
        //     });
        // });

});
</script>


<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6q6247t163.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> 

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="5fca926d6c" /><input type="hidden" name="_wp_http_referer" value="/2021/02/25/ladministration-biden-retire-son-soutien-a-un-proces-contre-les-femmes-trans-dans-le-sport-au-connecticut/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centre de préférences de confidentialité</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Options</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestion du consentement</button></li>
																	</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://www.komitid.fr/politique-de-confidentialite/" target="_blank">Privacy Policy</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Gestion du consentement</h4>
						</header>
						<div class="gdpr-info">
							<p></p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Obligatoire</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>Vous avez lu et accepté notre <a href="" target="_blank">Politique de Confidentialité</a>.</span>
										</div>
									</div>
																					</div>
					</div>
														</div>
				<input type="hidden" name="all_cookies" value="[]">
			</div>
			<footer>
				<input type="submit" value="Enregistrer les préférences">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<script>
	tarteaucitronForceCDN = '/wp-content/tarteaucitron/';
	 
	function initTaC() {
		tarteaucitron.init({
			"privacyUrl": '', /* Privacy policy url */
			"hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
			"cookieName": "tarteaucitron", /* Cookie name */
			"orientation": "bottom", /* Banner position (top - bottom) */
			"showAlertSmall": false, /* Show the small banner on bottom right */
			"cookieslist": true, /* Show the cookie list */
			"adblocker": false, /* Show a Warning if an adblocker is detected */
			"showIcon": false, 
			"AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */
			"DenyAllCta": true,
			"highPrivacy": true, /* Disable auto consent */
			"handleBrowserDNTRequest": false, /* If Do Not Track == 1, disallow all */   
			"removeCredit": true, /* Remove credit link */
			"moreInfoLink": false, /* Show more info link */
			"useExternalCss": false, /* If false, the tarteaucitron.css file will be loaded */
			"readmoreLink": "", /* Change the default readmore link */
			"mandatory": true, /* Show a message about mandatory cookies */
		});
		/*
		tarteaucitron.user.gtagUa = 'UA-117099305-13';
		tarteaucitron.user.gtagMore = function () { 
			// jQuery('.btn-google-play').on('click', sendGoogle);
			// jQuery('.btn-apple-store').on('click', sendApple);
		};
		(tarteaucitron.job = tarteaucitron.job || []).push('gtag');
		
		tarteaucitron.user.matomoId = 23;
		tarteaucitron.user.matomoHost = '//piwik.connection.fr/';
		(tarteaucitron.job = tarteaucitron.job || []).push('matomohightrack');
		*/
		
	}
</script>
<!-- script async src="/wp-content/tarteaucitron/tarteaucitron.min.js" onload="initTaC();"></script --><div id="pum-29946" class="pum pum-overlay pum-theme-28746 pum-theme-abonnement popmake-overlay pum-overlay-disabled pum-click-to-close click_open" data-popmake="{&quot;id&quot;:29946,&quot;slug&quot;:&quot;pub-abonnement-3&quot;,&quot;theme_id&quot;:28746,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-29946&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;340px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;20&quot;,&quot;position_right&quot;:&quot;40&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-29946" class="pum-container popmake theme-28746 size-custom pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p><a class="d-none d-md-block" href="https://www.komitid.fr/nos-abonnements/"><img class="alignnone wp-image-29949" title="Abonnez-vous à Komitid" src="https://www.komitid.fr/wp-content/uploads/2019/11/popup-abo-2-1.jpg" alt="Abonnez-vous à Komitid !" width="300" height="423" srcset="https://www.komitid.fr/wp-content/uploads/2019/11/popup-abo-2-1.jpg 421w, https://www.komitid.fr/wp-content/uploads/2019/11/popup-abo-2-1-213x300.jpg 213w, https://www.komitid.fr/wp-content/uploads/2019/11/popup-abo-2-1-21x30.jpg 21w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class="text-center text-dark d-block d-md-none p-2 bg-warning">
<a  href="https://www.komitid.fr/nos-abonnements/"><br />
&nbsp;</p>
<h5>Abonnez-vous à Komitid !</h5>
<h6>Offre découverte<br />
1€ le premier mois</h6>
<p>&nbsp;<br />
</a>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Fermer">
			X            </button>
		
	</div>

</div>
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.connection.fr/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '10']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.komitid.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.komitid.fr/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfXasYUAAAAAGMfxMhu75G5jQIeg_vPgnDdzoiC'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.1","pm_dir_url":"https:\/\/www.komitid.fr\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.komitid.fr\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"26952","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.komitid.fr\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-29946":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-29946","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"28746","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"340px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"20","position_left":"0","position_right":"40","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","triggers":[],"theme_slug":"abonnement","id":29946,"slug":"pub-abonnement-3"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.komitid.fr/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1588513035'></script>
<script type='text/javascript' src='https://www.komitid.fr/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfXasYUAAAAAGMfxMhu75G5jQIeg_vPgnDdzoiC',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.komitid.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">jQuery.noConflict();window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us17.list-manage.com","uuid":"7e698329894436809e3f419e9","lid":"80b4123792","uniqueMethods":true}) })</script>

<script>

var inOneDay = new Date(new Date().getTime() + (24 * 60 * 60 * 1000));
if ( Cookies.get('MCPopupClosed') == 'yes' && !Cookies.get('MCPopupClosedNewDate')) {
    Cookies.set('MCPopupClosed', 'yes', { 'expires':  inOneDay});
    Cookies.set('MCPopupClosedNewDate', inOneDay.toUTCString(), { 'expires':  inOneDay});

}
if ( Cookies.get('MCPopupClosed') == 'yes' ) {
	var pop = jQuery('div[data-popmake*=pub-abonnement-3]'); 
    if (pop.length >= 1 && Cookies.get('pum-29946') !== 'true') { PUM.open(pop[0]); }
}
</script>




<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzd0q');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614307884 -->